Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
345 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC ne démarre pas (écran noir) mais ventilo OK

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC ne démarre pas (écran noir) mais ventilo OK

n°8996589
june7
Posté le 01-01-2014 à 23:25:17  profilanswer
 

Salut,  
 
Hier j'ai voulu demarrer mon pc, il s'est allumé normalement, mais après avoir cliqué sur ma session il s'est éteint et redemarré. Lors de son redémarrage j'ai pu constater que la led du bouton power du devant de la tour ne s'allume plus ainsi que l'écran qui reste noir, aucun signal, et l'ecran est ok, ca vient donc de la tour.  
 
A chaque fois que je l'allume après l'avoir debranché puis rebranché au niveau de la prise secteur, la tour semble s'allumer normalement pendant quelques secondes puis les ventilateurs s'arretent et la tour redémarre et semble ensuite tourner normalement mais toujours sans rien afficher a l'écran.
 
Merci d'avoir pris le temps de lire, j'espere que vous pourrez m'aider a resoudre ce probleme.

mood
Publicité
Posté le 01-01-2014 à 23:25:17  profilanswer
 

n°8996720
T3K
Berserk Overkill Certified
Posté le 02-01-2014 à 07:38:29  profilanswer
 

Salut,
 
ça ressemble fortement à une alim à bout de souffle dans le meilleur des cas, ou pire : mobo HS.
Le mieux c'est de commencer par tester avec un autre bloc d'alim.

n°8996754
artouillas​sse
Schtroumpf qui peut !
Posté le 02-01-2014 à 09:33:44  profilanswer
 

salut
 
Il faudrait que tu nous donnes le détail de ta config, ainsi que la marque/modèle de l'alimentation.


---------------
C'est troublant un trou noir.
n°8997016
june7
Posté le 02-01-2014 à 13:14:04  profilanswer
 

Bonjour, merci beaucoup pour vos réponses ! :)
 
Voici ma configuration :
Carte mère :  ASUS P5QL PRO
Carte graphique :  NVIDIA GeForce 9600 GT
Processeur :  Intel Core 2 Duo E4500 @ 2200   MHz  
Alimentation :  230W 50Hz
 
L'alimentation j'ai trouvé que ca, mais ca ne m'etonnerait pas qu'elle soit foutue, je vais essayer de tester avec une autre et je vous tient au courant !
 
Bonne journée ;)

n°8997438
mattdu49
Posté le 02-01-2014 à 17:24:54  profilanswer
 

Salut,
 
J'ai peut-être quelque chose, qui arrive fréquemment,(déjà rencontré 6 fois).  
La pile du BIOS est peut-être à plat, c'est une CR2032 3V. :/
Cherche une petite pile plate et ronde dans une calculette ou une montre ou même en magasin voir prise sur une ancienne carte mère, ( CR2032 3V ) puis mets en une autre à la place de celle qui est sur ta CM.
Elle est facilement reconnaissable sur ta carte mère.  
 
Cordialement.


Message édité par mattdu49 le 02-01-2014 à 17:25:49
n°8997947
artouillas​sse
Schtroumpf qui peut !
Posté le 02-01-2014 à 21:19:40  profilanswer
 

La puissance c'est bien mais la marque et le modèle c'est mieux ^^


---------------
C'est troublant un trou noir.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC ne démarre pas (écran noir) mais ventilo OK

 

Sujets relatifs
Config Pc GamerPC gaming pour 600€
Pc gamer 16xx €Achat d'un nouveau PC
Conseil PC PortablePC Gaming de salon (silencieux)
Proposition de Config. de PC pour environ 550euros ?Config pour nouveau PC gamer
Crash PC ( Aura Kingdom / Dragon Nest )Bon Pc ou Pas ?
Plus de sujets relatifs à : PC ne démarre pas (écran noir) mais ventilo OK


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR