Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3283 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pc ne demarre pas mais diode sur la CM allumé

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pc ne demarre pas mais diode sur la CM allumé

n°6173093
syspe0
Posté le 22-01-2008 à 23:14:04  profilanswer
 

bonjour
 
voila , j'ai monté un nouveau pc à base de :
 
alimentation tagan 600w
carte mere asus P5KE
Core 2 Duo E6550
2 Go ddr2 pc 6400 corsair  
asus 8800gt 512 Mo
 
 
depuis 2 semaines tout marchait très bien  
 
ce soir je rentre , j'allume le pc et ..... rien  
 
j'ouvre le boitier , la diode verte de la CM est allumée mais rien ne se lance
 
j'ai fais un cmos, rien; j'ai tout demonté et remonté , toujours pareil
 
j'ai testé juste avec alim+CM+proco+1 barette de ram et rien toujours le même problème
 
je suis allé jusqu'à demonter le ventilo et regarder si le proco avait cramé , mais apparement il est comme neuf
 
quelqu'un aurait une idée de la panne , je pense que c'est la carte mere , mais pourquoi hier soir tout fonctionné et  la d'un coup plus rien
 
merci


Message édité par syspe0 le 22-01-2008 à 23:50:28
mood
Publicité
Posté le 22-01-2008 à 23:14:04  profilanswer
 

n°6173133
syspe0
Posté le 22-01-2008 à 23:45:36  profilanswer
 

up :'(

n°6173148
jm@d38
Posté le 22-01-2008 à 23:55:42  profilanswer
 

salut,
 
t'as essayé avec une autre alim ?

n°6173149
syspe0
Posté le 22-01-2008 à 23:57:18  profilanswer
 

j 'en ai pas d'autre :'(

n°6173150
syspe0
Posté le 22-01-2008 à 23:57:39  profilanswer
 

mais la diode verte de la carte mere est allumé, c'est que le jus passe non ?

n°6173161
jm@d38
Posté le 23-01-2008 à 00:03:07  profilanswer
 

Ta mobo est sous tension, oui, mais ton alim peut aussi être défectueuse. A vérifier donc avec une autre alim, une bonne 400 w suffira ...
 

n°6173168
syspe0
Posté le 23-01-2008 à 00:05:48  profilanswer
 

ok , bon ben j'amene tout chez l assembleur demain, mais j'ai les nerfs, en 2 semaines il m'as deja changer les ram (defectueuses) et maintenant l'alimentation (tagan)  
 
je me demande a quoi ca sert de pas prendre de la noname des fois

n°6173964
syspe0
Posté le 23-01-2008 à 13:39:49  profilanswer
 

bon ben c'était bien l'alimentation qui a rendu l'âme , alors qu'elle était en veille (va comprendre)  
 
sinon autre chose, mon assembleur m'a dit que les barrettes mémoires que j'ai ne sont pas compatibles avec ma carte mère (pourtant c'est lui qui me les a vendu)  
 
ma carte mère : http://www.materiel.net/ctl/Socket [...] Fi_AP.html
 
Ma Ram : http://www.materiel.net/ctl/PC_de_ [...] CAS_4.html
 
Or sur le site ldlc , elle sont validées pour fonctionner sur ma carte mère, selon lui il y a des erreurs lors d'un memtest, si il y a des erreurs c'est plutôt que les barrettes sont défectueuses non?
 
il me propose de les remplacer par 3Go de corsair value pc5300 , je suis pas sur d'être gagnant dans l 'histoire vous en pensez quoi ?
 
merci


Message édité par syspe0 le 23-01-2008 à 13:46:49
n°6173982
lemousquet​aire2004
Posté le 23-01-2008 à 13:46:45  profilanswer
 

Salut,
 
Pour moi, elles sont compatibles. Vérifie tout de même bien si ce sont les bonnes barettes qui sont actuellement branchées sur ta carte mère, au cas il y aurait eu erreur lors du premier montage.
 
Peut être qu'elles sont défaillantes ? Tu devrais faire le test avec memtest de ton coté.
 
Ced

n°6174000
syspe0
Posté le 23-01-2008 à 13:53:01  profilanswer
 

ben en fait le pc je l'es monté y a 2 semaines, les premieres barrettes etaient deja defectueuses  
 
http://www.materiel.net/ctl/PC_de_ [...] C6400.html
 
une des barrettes etait HS il me les remplace par http://www.materiel.net/ctl/PC_de_ [...] CAS_4.html
 
pas de problemes jusqu'a maintenant avec , j'ai meme O/C mon E6550 a 3Ghz , aucuns soucis
 
et la il me sort qu'elles ont defectueuses (ecran bleu)
 
je me demande juste si il a pas envie de me couillonner en recuperant les barretes et me refiler de la value  en PC5300 , meme 3Go (osef sur XP Home en plus)

mood
Publicité
Posté le 23-01-2008 à 13:53:01  profilanswer
 

n°6174013
lemousquet​aire2004
Posté le 23-01-2008 à 13:56:14  profilanswer
 

Même si tu ne rencontre pas de problème lors de l'utilisation de ton PC, fait un test de la mémoire avec memtest. Ca permettra déjà de savoir si le vendeur est honnête ou pas...
 
Apres, s'il y a des erreurs non négligeable, c'est un autre problème qu'il faudra résoudre...
 
Ced

n°6174035
syspe0
Posté le 23-01-2008 à 14:06:19  profilanswer
 

ok je test ca ce soir , merci ;)

n°6175612
newton25
Posté le 24-01-2008 à 08:02:07  profilanswer
 

syspe0 a écrit :

ok , bon ben j'amene tout chez l assembleur demain, mais j'ai les nerfs, en 2 semaines il m'as deja changer les ram (defectueuses) et maintenant l'alimentation (tagan)  
 
je me demande a quoi ca sert de pas prendre de la noname des fois


 
Salut,
En parcourant ton message , j'ai souris pourquoi ? eh bien parce que comme toi , je me suis monté un PC il y a une quinzaine aussi mais seul sans passer par un assembleur ( E6850 + CM gigabyte GAP35DS4 rev2.0 + 8800GT + DD Seagate + 1 TAGAN U33 en 500W), et en plein  application GTR2, il y a 4j le PC s'est brutalement coupé ( ça  surprend !!) Rédémarrage impossible , j'ai tester l'alim en shuntant les pinoches PS_ON et un commun sur le connecteur 24b pour simuler la présence de la CM et elle ne redemarre pas alors que la tension de veille elle est bien présente . Donc retour de l'alim chez Top achat.
Espérons que nous ne sommes pas en présence d'une mauvaise série .......... J'espère aussi que cette extinction brutale n'a pas détérioré un autre composant . Je n'ai pas d'autre alim pour tester .
Bye

n°6175752
syspe0
Posté le 24-01-2008 à 09:57:35  profilanswer
 

salut
 
ben en fait le PC je l'es monté moi même, c'est le 20eme que je monte ;)
 
donc au final , l'alim etait bien HS, changer par la même  :??:  , j'ai testé la memoire avec memtest ben 0 errors (comme par hasard) :)
 
bon ben tout refonctionne niquel, si l'alim lache encore, ca va être la fête


Message édité par syspe0 le 24-01-2008 à 09:59:59
n°7115647
inamoto
Posté le 14-09-2009 à 23:01:12  profilanswer
 

salut a tous, j'aurais aime solliciter votre aide:
ce matin je branche mon ipod sur le pc,quand je reviens le pc ne tournait plus. La diode et la souris s' allument mais rien d'autre?
Ma config est datee (carte mere et graphique integree, processeur intel celeron...la) totale... Le pc a chauffe c derniers temps mais jai essaye de le refroidir et aucun soucis jusqu'a aujourd'hui. Une idee? Merci infiniment...

n°7115651
felix158
glop glop
Posté le 14-09-2009 à 23:04:26  profilanswer
 

inamoto a écrit :

salut a tous, j'aurais aime solliciter votre aide:
ce matin je branche mon ipod sur le pc,quand je reviens le pc ne tournait plus. La diode et la souris s' allument mais rien d'autre?
Ma config est datee (carte mere et graphique integree, processeur intel celeron...la) totale... Le pc a chauffe c derniers temps mais jai essaye de le refroidir et aucun soucis jusqu'a aujourd'hui. Une idee? Merci infiniment...


 
Si tu as un problème : ouvre ton propre sujet. Sinon on voit plus rien. C'est pas commentcamarche.com ici ;)
 
Sinon pour ton problème ben il faudrait tester les composants, je sens que ça va être galère.

n°7115657
inamoto
Posté le 14-09-2009 à 23:08:46  profilanswer
 

excuse moi pour les us et coutumes ... je suis pas un grd habitue des forum et jecris deja ala manette ps3 a 56k. Merci pour ce premier avis (composant)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pc ne demarre pas mais diode sur la CM allumé

 

Sujets relatifs
P5B deluxe , C2DE6750 , 8800 GT ne demarre plus !!!!Ordinateur qui démarre une fois sur deux
Ordi qui démarre plus après crash dans un jeuPc qui ne demarre plus windows.
Gros soucis apres maj du bios d'une P5KR pc demarre plusCarte graphique qui démarre une fois sur 3
PC ne démarre plus suite changement processeurTour demarre et coupe en 3 secondes... Help
Pc qui s allume plus!Ecran qui ne s'allume plus
Plus de sujets relatifs à : pc ne demarre pas mais diode sur la CM allumé


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR