Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1731 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Core 2 DUO avec 1 seul core

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Core 2 DUO avec 1 seul core

n°5225283
jirel78
Posté le 13-12-2006 à 19:24:29  profilanswer
 

Bonjour à tous
 
Malgré des recherches je suis toujours bloqué
 
Montage nouvelle connfig
 
ASAS P5B deluxe (bios 0804)  et  Code 2 DUO 6600, mémoire Geil, alim 500W
 
Montage ok, Installe Win XO PRO SP2 ok
 
Boot ok
 
Et la le drame  performance nulle car 1 seul proc trouvé
 
Bench ou vérif avec CPUZ, TAT, Nuclear MC
 
 
Que faire ? un truc à activé dans le bios ?
 
Ou 1 proc peut etre HS et tout le reste bien marché ??
 
 
Merci de vos idées

Message cité 1 fois
Message édité par jirel78 le 13-12-2006 à 19:25:34
mood
Publicité
Posté le 13-12-2006 à 19:24:29  profilanswer
 

n°5225365
Diurn
Posté le 13-12-2006 à 20:29:17  profilanswer
 

vérifie que tous les pins sont présents sur le proco, si le mauvais est pété, un core peut etre non reconnu

n°5225375
dami1stm
Eco-coco φ
Posté le 13-12-2006 à 20:32:43  profilanswer
 

Diurn a écrit :

vérifie que tous les pins sont présents sur le proco, si le mauvais est pété, un core peut etre non reconnu


 
Sur la carte mère, car pas de pin sur les processeur LGA775 [:aloy]


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°5225567
starmax55
:-)
Posté le 13-12-2006 à 22:28:38  profilanswer
 

ça ressemble à quoi un processeur LGA775 si y'a pas de pin ??

n°5225574
laxou
bof bof ...
Posté le 13-12-2006 à 22:31:10  profilanswer
 

a une plaque avec des contacts, mais sans pics, ils sont sur le socket eux


---------------
Keep cool, have fun. Always.
n°5226994
jirel78
Posté le 14-12-2006 à 21:12:32  profilanswer
 

Effectivement ce ne sont pas des pins mais plutot des plots de contacts sur les LGA 775.  Comme ca je vois pas de trucs cassés.

n°5227005
crane
Mort de soif !
Posté le 14-12-2006 à 21:20:13  profilanswer
 

Et avec le gestionnaire des taches ? combien de cores ?

n°5227010
s@ms
set du futur
Posté le 14-12-2006 à 21:24:37  profilanswer
 

essaye sur une autre mobo.
ou essaye un autre c2d.

n°5234247
jirel78
Posté le 18-12-2006 à 23:42:09  profilanswer
 

Dans le gestionnaire de taches 1 seul core.
 
Dans le bios il me dit bien Core2 Duo.
 
Je vais démonter tout et refaire pour voir.

n°5234299
Power Nabo​t
Verticalement désavantagé.
Posté le 19-12-2006 à 00:25:50  profilanswer
 

Nettoie les contacts à l'alcool, passe un coup de soufflette, teste sur un autre PC (et le proco et la CM) ;)

mood
Publicité
Posté le 19-12-2006 à 00:25:50  profilanswer
 

n°5234512
mlon
la frite c'est la fete
Posté le 19-12-2006 à 10:09:22  profilanswer
 

question à deux balles tu as reinstallé windoze quand tu as mis ton c2d?
 
EDIT : autant pour moi nouvelle config.


Message édité par mlon le 19-12-2006 à 10:18:45
n°5254450
Dreik
Posté le 29-12-2006 à 22:51:55  profilanswer
 

Salut même pb pour moi avec une MSI P965NEO-F et un E6600.
 
D'après Intel c'est un pb logiciel, j'ai dont refait ma machine entièrement et flasher mon bios avec la dernière révision de décembre et tjrs un seul core de reco sous win...
 
* Bon voilà je viens de terminer l'install d'un windows sp1 qu'un pote m'a prété pour faire mes tests et oooh miracle mes deux cores sont reconnu sous windows maintenant...
 
A ne rien n'y comprendre mon xpsp2 est officiel pourtant  :fou:  
 
Enfin bon ca fait 1 mois que je m'arrache les cheveux sur cette affaire et je suis bien content d'avoir trouver :p
 
http://stinc.free.fr/gestio%20de%20taches.jpg
 
http://stinc.free.fr/duo.jpg


Message édité par Dreik le 31-12-2006 à 18:41:43
n°5255480
Nikko52fr
Posté le 30-12-2006 à 13:58:58  profilanswer
 

jirel78 a écrit :

Bonjour à tous
 
Malgré des recherches je suis toujours bloqué
 
Montage nouvelle connfig
 
ASAS P5B deluxe (bios 0804)  et  Code 2 DUO 6600, mémoire Geil, alim 500W
 
Montage ok, Installe Win XO PRO SP2 ok
 
Boot ok
 
Et la le drame  performance nulle car 1 seul proc trouvé
 
Bench ou vérif avec CPUZ, TAT, Nuclear MC
 
Que faire ? un truc à activé dans le bios ?
 
Ou 1 proc peut etre HS et tout le reste bien marché ??
 
Merci de vos idées


 
probleme avec la P5B deluxe je pense. J'ai aussi un probleme avec cette carte, fait déjà une recherche sur le forum car j'ai déjà vu ce probleme une fois dans un post, sinon envoie un email à Asus sur leur site, consulte les FAQ ou le Forum d'Asus aussi. Sinon si tu ne trouve rien ta carte mere est certainement défectueuse, beaucoup de personnes ont des problemes avec cette carte.
 

n°5255489
muajhedine
Posté le 30-12-2006 à 14:03:31  profilanswer
 

avant de dire qu'elle est défectueuse, il peut toujours flasher le bios ça pourrait bien aider...

Message cité 1 fois
Message édité par muajhedine le 30-12-2006 à 14:03:42
n°5255538
Nikko52fr
Posté le 30-12-2006 à 14:24:32  profilanswer
 

muajhedine a écrit :

avant de dire qu'elle est défectueuse, il peut toujours flasher le bios ça pourrait bien aider...


il a déjà flashé le dernier bios .. 0804 apparemment
 
Autre chose, vérifie que ton alim est bien compatible pour alimenter le Core 2 duo. Ton alimentation doit être conforme à la specification 2.0 ou ulterieure ATX-12V et fournir au minimum 400W ou 500 à 600W si tu as plus d'1 carte graphique  


Message édité par Nikko52fr le 30-12-2006 à 15:10:26
n°5255575
muajhedine
Posté le 30-12-2006 à 14:37:21  profilanswer
 

Ah autant pour moi :)

n°5255606
laxou
bof bof ...
Posté le 30-12-2006 à 14:55:12  profilanswer
 

ton xp sp2 c est un cd neuf ou t as bricolé dessus ?

Message cité 1 fois
Message édité par laxou le 30-12-2006 à 14:55:24

---------------
Keep cool, have fun. Always.
n°5256451
Nikko52fr
Posté le 30-12-2006 à 20:20:41  profilanswer
 

laxou a écrit :

ton xp sp2 c est un cd neuf ou t as bricolé dessus ?


 
mmm t'a raison de poser la question Laxou .. si l'auteur du msg n'a pas fait de faute de frappe Win XO PRO SP2 est une version non officielle je pense.

n°5306601
BikeXC13
Posté le 21-01-2007 à 11:32:58  profilanswer
 

Moi j'ai trouvé il faut active dans le bios le IOAPIC FUNCTION et le MPS à 1.4
Puis réinstaller Maintenant ca marche les deux cores sont reconnu


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Core 2 DUO avec 1 seul core

 

Sujets relatifs
Bi-Core 2 DuoHP Pavilion 9000 en intel core 2 duo ou AMD turion x2
Plantage AMD Athlon(tm) 64 X2 Dual Core Processor 3800+Probleme de Perf avec nouvo matos ( Core 2 Duo et X1600Pro )
Dispo Quad Core QX6700 ?taux d'utilisation à 50% pour Core 2 Duo??
Raptor 2x36GO Raid 0 ou Raptor 74 GO seulQue signifie le logo "Intel Core 2 Ready R2.0" sur CM ?
Plus de sujets relatifs à : Core 2 DUO avec 1 seul core


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR