Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1099 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Connecteur carte mère 20 pins avec seulement 19 fils!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Connecteur carte mère 20 pins avec seulement 19 fils!

n°5571817
iltifo
Posté le 05-06-2007 à 18:53:15  profilanswer
 

Bonjour à tous!
 
Voilà, je viens de changer ma vieille alimentation car elle faisait trop de bruit. En déballant la nouvelle, je m'aperçois que le connecteur 20 pins pour la carte mère n'a que 19 fils. Sur ma vieille alim il y avait un fil blanc à cet emplacement, sur ma nouvelle l'emplacement est vide.
 
Sur cette image on peut voir le fil blanc que je n'ai pas : http://incantevole.hautetfort.com/files/Banniere/fil-alim.gif%20
 
Je me demande donc si ce fil est indispensable, et surtout si en branchant le connecteur il y a des risques pour ma carte mère.
 
Merci pour vos réponses!

mood
Publicité
Posté le 05-06-2007 à 18:53:15  profilanswer
 

n°5571824
Dieggg'
Posté le 05-06-2007 à 18:56:28  profilanswer
 

Le seul moyen d'en être sur par soi même est d'essayer... "CRACK" :whistle:  
 
c'est quelle marque, quel modèle ton alim ?

n°5571844
iltifo
Posté le 05-06-2007 à 19:03:34  profilanswer
 

Je viens de rallumer le PC branché sur la nouvelle alim, apparemment ca fonctionne! Mais à quoi sert ce fils blanc alors??
 
L'alim c'est une "pas chère", c'est une Heden 560W avec 2 ventilos.

n°5571850
Dieggg'
Posté le 05-06-2007 à 19:05:59  profilanswer
 

Monstre !! [:alph-one]  
 
comment peux tu soumettre ton PC à une daube pareille, Heden c'est du noname c'est pas fiable, prend au moins du Fortron ou du Tagan à 50€...
 
ps : j'en ai une une Heden, elle va bientôt dégager

n°5571877
iltifo
Posté le 05-06-2007 à 19:20:08  profilanswer
 

A vrai dire j'ai pris cette alim pour les 2 ventilos. La marque c'était pas indiqué sur ldlc http://www.ldlc.com/fiche/PB00023545.html.
Enfin mnt que je l'ai autant l'utiliser, pis de toute façon si elle grille j'en change pas de souci.
 
Personne n'a de réponse pour mon fil blanc? son utilité?

n°5571931
Dieggg'
Posté le 05-06-2007 à 19:39:47  profilanswer
 

Toujours pas d'idée, mais sache qu'une alim qui grille ne grille (presque) jamais seule. Donc fais ce que tu veux :D

n°5571951
sharpi808
Posté le 05-06-2007 à 19:51:23  profilanswer
 

Je suis d'accord Hedden ça tient pas trop la route, personnellement je préfère largement Seasonic. Pour ce qui est de griller une alimentation, il faut savoir que ça m'est déjà arrivé avec une alimentation Hedden 350 watts lors d'une surtension suite à une coupure de courant, mais sache que seul l'alimentation est touchée dans ce cas là car il y a un blocage de sécurité prévu par les constructeurs en cas de surtension.

n°5571958
lars999
Posté le 05-06-2007 à 19:55:02  profilanswer
 

bonjour petit souci jvien d'installé 2 barrettes g.skill de 2048 mo chacune , le bios reconnai bien 4096mo mais windows 3go? ya til un moyen de pouvoir configurer cela!! merci davance

n°5571976
LoDeNo
Monocourge
Posté le 05-06-2007 à 20:01:57  profilanswer
 

sharpi808 a écrit :

mais sache que seul l'alimentation est touchée dans ce cas là car il y a un blocage de sécurité prévu par les constructeurs en cas de surtension.


 
Alors là, entre la théorie et la pratique ... moi j'ai eu deux fois le cas d'alim qui lâchent, emportant (presque) tout avec elle.
 

n°5571977
LoDeNo
Monocourge
Posté le 05-06-2007 à 20:03:13  profilanswer
 

lars999 a écrit :

bonjour petit souci jvien d'installé 2 barrettes g.skill de 2048 mo chacune , le bios reconnai bien 4096mo mais windows 3go? ya til un moyen de pouvoir configurer cela!! merci davance

 

Pas le bon topic mais : Windows XP ne gère pas plus de 3Go, c'est donc normal qu'il ne t'en reconnaisse que 3. Utilise le logiciel CPU-Z pour vérifier que tes 4Go sont bien là, mais tout en sachant que pour windows 32bits, c'est 3 de gérés, pas plus.

 


Message édité par LoDeNo le 05-06-2007 à 20:03:34
mood
Publicité
Posté le 05-06-2007 à 20:03:13  profilanswer
 

n°5571981
lars999
Posté le 05-06-2007 à 20:05:38  profilanswer
 

effectivement cpuz declare bien 4go, ok jvé essayé un windows 64bits vu ke mon ordi le fait merci de ta reponse!

n°5573236
Dieggg'
Posté le 06-06-2007 à 13:36:39  profilanswer
 

T'as foutu 4 go avec une Heden ? Mais t'es malaaade  :ouch:  
 
a moins que ça soit sur un autre pc  :whistle:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Connecteur carte mère 20 pins avec seulement 19 fils!

 

Sujets relatifs
Ram proco, carte mère, beau bordel de compatibilité !!Carte 9800 pro
erreur désoléx1900xt + 2go a-data pc5300 : carte mère ?
Conseil pour carte graphique...Geforce 6800GT sur carte mère AGP 4x ?
problème pour mettre une carte sur AGP 4x 
Plus de sujets relatifs à : Connecteur carte mère 20 pins avec seulement 19 fils!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR