Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1107 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Configuration me nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Configuration me nouvelle config

n°10194507
noox0
Posté le 25-07-2017 à 18:18:20  profilanswer
 

Bonjour, je viens de recevoir ma nouvelle configurai ton :
 
https://www.topachat.com/pages/conf [...] fBd7p1o%3D
 
Après ouverture de colis, pas de soucis apparent, j'ai procédé à l'installation de Windows 10 moi même via clé usb.
 
1 / J'aurai pour l'instant 2 question, j'ai des leds allumé même quand le pc et éteint, je crois que c'est la carte mère ? mais du coup chaque soir je doit éteindre l'alimentation derrière mon ordinateur ?
 
http://www.hostingpics.net/viewer. [...] 174726.jpg
http://www.hostingpics.net/viewer. [...] 174751.jpg
http://www.hostingpics.net/viewer. [...] 174745.jpg
http://www.hostingpics.net/viewer. [...] 174733.jpg
 
2/ Lorsque j'allume mon ordinateur pour arriver jusqu'au bureau opérationnelle, je doit mettre 25 seconde, je pensais qu'avec un pc neuf et sous ssd, c’était pratiquement immédiat, sous les 10 seconde, c'est normal ?
 
Comment mettre le Windows boost ?
 
merci !


Message édité par noox0 le 25-07-2017 à 18:19:20
mood
Publicité
Posté le 25-07-2017 à 18:18:20  profilanswer
 

n°10194537
artouillas​sse
Schtroumpf qui peut !
Posté le 25-07-2017 à 18:41:37  profilanswer
 

Salut
 
C'est normal d'avoir des leds allumées (j'ai pas regardé lesquelles sur tes pics) quand le PC est éteint.
 
Pour le boot tout dépend à quel moment windows démarre vraiment, perso quand mon OS boot il me faut genre 10 secondes pour arriver sur le bureau, mais avant il y a le post BIOS un peu long chez moi puis le choix de l'OS au démarrage qui prend quelques secondes.

n°10194615
noox0
Posté le 25-07-2017 à 19:35:07  profilanswer
 

Peut t'on éteindre ces leds alors ?
 
via aura je crois ?
 
Que pourrait je faire comme changement ? enlever la demande de mot de passe, enlevé le logo au démarage, utilise windows boost ?

n°10194675
bruce-will​is
Posté le 25-07-2017 à 20:27:38  profilanswer
 

:hello:  
 
Tu peux couper les leds dans l'UEFI ou avec le logiciel Aura :
 
https://img15.hostingpics.net/pics/324086Sanstitre.jpg
 
Pour le lancement, regle ton bios en fastboot, tu peux gratter quelques secondes mais les dernières cm sont comme ça le boot est plus long, sur ma X99, le pre-boot est plus long que le post-boot mais ayant connu windows 200 sur un PIII 500mhz, ça va je le vie bien  :D


---------------
https://valid.x86.fr/kkuuv2
n°10194841
noox0
Posté le 26-07-2017 à 00:45:05  profilanswer
 

Merci je ferait donc sa :)
 
Pour le fastboot sur le bios, compliqué à trouvé ?
J'ai regardé cette vidéo
https://www.youtube.com/watch?v=jnxsOoJH3lQ
 
Y'a tant de choses à changez, bon après je sais pas ce que sa enduit de mettre cette option, je suis pas à 10 seconde prés après tout, c’était surtout pour savoir si c’était normal :).
 
Après je pense que enlever la demande de mdp, et déjà pas mal.

n°10194900
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2017 à 08:36:52  profilanswer
 

Si t'es pas à 10 secondes près te prends pas la tête ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Configuration me nouvelle config

 

Sujets relatifs
Aide Config pcConseil achat config ark survival evolved et dev
Nouvelle config - compatibilité carte mère et DDR 2133 MHz ?Avis sur configuration Gamer environ 1000euros
[AIDE CONFIG] Nouvelle configuration PC Infographiste 3D - VideoNouvelle configuration : Config jeux
Dysfonctionnement new config (Installation OS + Problème affichage)Feedback de ma config
Nouvelle config à base de Sandy BridgeHaut de Gamme ACHAT
Plus de sujets relatifs à : Configuration me nouvelle config


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR