Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
408 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pas de chargement du bios [nforce sur msi 6367]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pas de chargement du bios [nforce sur msi 6367]

n°2929991
morb
Posté le 08-01-2004 à 09:30:21  profilanswer
 

qq1 serai où je peu trouver un manuel de nforce ??
car mon pc de boot pas
voilà la config
xp 1600+  
256 ddr
 cm nforce420d
xp home
le tout fabriqué par hp
en faite qd je l'allume j'ai aucun bip de demarage sachant que j'ai viré ttes les cartes pci et agp et j'ai testé la memoire une pare une et j'ai aussi testé avec une barette d'un autre pc
 
ou si qq1 c'est ou est le jumper du bios je voudrai bien le reseter  
merci a+ morb


Message édité par morb le 08-01-2004 à 14:34:46
mood
Publicité
Posté le 08-01-2004 à 09:30:21  profilanswer
 

n°2929996
pascalpere​noel
Vonguru.fr
Posté le 08-01-2004 à 09:36:22  profilanswer
 

Donne nous plus d'indication sur les références de ton pc STP


---------------
♥ MSI ♥ HYPERX ♥ NZXT ♥ ROCCAT ♥ ANTEC ♥
n°2930026
Z_cool
Oups !
Posté le 08-01-2004 à 09:58:25  profilanswer
 

je suppose ke la garantie de HP n est plus en cours....


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°2930037
morb
Posté le 08-01-2004 à 10:09:20  profilanswer
 

bah non :p
m'enfin bon j'ai trouvé le manuel enfin... des images et j'ai fé un reset bios et ca ne marche pas non plus
j'ai aussi passer le jumper pour avoir un fsb 100 mais idem rien a faire
so ... poubelle ?

n°2930053
vachefolle
russian knights en action
Posté le 08-01-2004 à 10:29:42  profilanswer
 

Citation :

so ... poubelle ?


 
donne ton adresse avant

n°2930055
morb
Posté le 08-01-2004 à 10:30:43  profilanswer
 

:p nan mais je garde tout qd ememe hein ;)

n°2930081
Z_cool
Oups !
Posté le 08-01-2004 à 10:49:55  profilanswer
 

ba ca peut etre pas mal de chose, test avec un autre CPU si tu a


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°2930404
morb
Posté le 08-01-2004 à 14:03:23  profilanswer
 

arf nan pas d'ot cpu :/

n°2930431
Z_cool
Oups !
Posté le 08-01-2004 à 14:23:47  profilanswer
 

tu a des chose kan meme ki s allume dans ton PC ?  
des HD, CD,... ki demarrent ?
les ventilos ?
 
parce ke l ecran noir, c est soit un probleme de CPU soit de CM soit d alim
 
a froid, j aurrais bien dit NforceBug, mais sur une Nforce1, ca doit pas etre tres courant kom probleme


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°2930434
morb
Posté le 08-01-2004 à 14:25:04  profilanswer
 

ah oui tout matche j'entend les lecteurs tourner, les ventilos demarrent aussi le seul truc c que ya as de chargement de bios trop space

mood
Publicité
Posté le 08-01-2004 à 14:25:04  profilanswer
 

n°2930439
Z_cool
Oups !
Posté le 08-01-2004 à 14:26:27  profilanswer
 

des Bip ???


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°2930441
Z_cool
Oups !
Posté le 08-01-2004 à 14:26:57  profilanswer
 

change ton titre aussi, tu aurra plus de monde si il est plus explicite


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°2930444
morb
Posté le 08-01-2004 à 14:27:59  profilanswer
 

z_cool a écrit :

change ton titre aussi, tu aurra plus de monde si il est plus explicite


 
non aucun bip
comment tu changes le titre ??  :??:  
refaire un topic ?

n°2930447
gee
Bon ben hon
Posté le 08-01-2004 à 14:30:16  profilanswer
 
n°2930454
morb
Posté le 08-01-2004 à 14:36:41  profilanswer
 

dank u :)

n°2930474
Z_cool
Oups !
Posté le 08-01-2004 à 14:47:13  profilanswer
 

ta RAM, c est 1*256 ou 2*128 ?
 
 
si c est plusieur, c est peut etre une d elle ki est HS, et retire en un apres l autre pour voir si ca boot mieu


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°2930513
morb
Posté le 08-01-2004 à 15:07:27  profilanswer
 

deja testé aussi ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pas de chargement du bios [nforce sur msi 6367]

 

Sujets relatifs
Abit abandonne le nforce!bios et chipset
flasher son bios sans lecteur de disquette??quel est l'interet du bios 1007 pour les P4PE?
bios a7v8x-xBios NF7-S 2.0 : bios21
5900xt GIGABYTE bios engeneering release???difference de température entre sisoft et le Bios de ma CM +10° ??
flasher mon biospile bios
Plus de sujets relatifs à : pas de chargement du bios [nforce sur msi 6367]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR