Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1028 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc qui ne boot plus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pc qui ne boot plus

n°2377795
Ricco
Retour au pays
Posté le 18-04-2003 à 19:26:05  profilanswer
 

Voila, ça va être précis et vague à la fois.
Hier soir, j'éteint le pc de ma chambre, normalement, comme d'habitude. Là j'arrive, j'appuie sur le bouton et .... rien, nada. Rien ne bouge, pas même le ventilo de l'alim. J'essaye de faire le contact des pins power avec un tournevis sans plus de resultat. Sachant que je suis seul à la maison, je me demande bien ce qui a pu se passer. La multiprise fonctionne puisque le moiteur et en veille. L'alim a-t-elle pu grillée, ça fait 1 ou 2 mois que je l'ai, je l'avait acheté en remplacement d'une noname. C une alim de boitier enemax à 50? ...  
 
Quelqu'un a une idée ?


Message édité par Ricco le 18-04-2003 à 19:26:38
mood
Publicité
Posté le 18-04-2003 à 19:26:05  profilanswer
 

n°2377814
angryboy
Posté le 18-04-2003 à 19:34:43  profilanswer
 

oui la meilleure chose à faire c'est de réessayer avec une autre alim... En espérant que ça soit cela

n°2377821
Ricco
Retour au pays
Posté le 18-04-2003 à 19:36:52  profilanswer
 

Sinon ça peut être koi ?  
Qd mon ancienne alim m'a fait le coup, ça s'allumait mais ça bootait pas ... les proc pareille, mais là y'a rien :-/ Ca peut être la carte mère, c une kt7a elle a 2 ou 3 ans maintenant mais bon ...

n°2377966
Ricco
Retour au pays
Posté le 18-04-2003 à 20:43:05  profilanswer
 

J'ai retrouvé le ticket de caisse, j'ai acheté le boitier à montgallet ( AXX's ) le 19/2 :/ J'ai pas le tps d'intervertir mes alim, mais dans le cas où ce sera ça, combien de temps le sav mettra-t-il ? Pas d'échange standard j'imagine ...

n°2378681
Ricco
Retour au pays
Posté le 19-04-2003 à 01:34:33  profilanswer
 

Up petit message de sos up :bounce:

n°2381192
Ricco
Retour au pays
Posté le 20-04-2003 à 12:29:12  profilanswer
 

Bon, je vais finir par echanger mes alims mais bon, pas juste avant les partiel, ça me filerait mauvaise conscience. Bon, g qd même ouvert le boitier, retester l'alimage avec un tournevis pour voir si le bouton power deconnait pas, rien. La j'ai debranché la prise qui va sur la carte mère et essayé de faire contact entre le fil vert et 1 des fil noir. Là, l'alim devrait demarrer non ? Tjrs rien !  
Une alim qui crame au bout de 2 mois, c louche qd même, surtout que j'ai juste un duron, 2 dd 1cd et un graveur. J'ai le même boitier, la même alim et un xp1800+ et ça tient bien depuis 1 ans ( je touche du bois ... )
Ils vont me regarder d'un sal oeil à montgallet ... Personne ne sait pour le temps du sav, sachant que je part 3 mois à partir de mi-mai ?

n°2396132
Ricco
Retour au pays
Posté le 26-04-2003 à 13:24:28  profilanswer
 

Je viens d'essayer avec une alim no-name, ça boot.
Chelou l'alim qui plante au bout de 2 mois ...
 
Sav, mais ds 2 semaines de suis au States ...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc qui ne boot plus

 

Sujets relatifs
portable en mode BOOT ?pc qui ne boot pas why
Problème de reconnaissance DD au boot ...[nEEd HelP] pb de boot sur MSI Kt4 ultra
A7N8X + Boot sur USBToutes les C-G boot sur la TV-OUT ???
PC qui boot plus : bips longs...Probleme de boot ... besoin d aide
Pas de BootProbleme de boot sur Gigabyte 7vaxp (os sur raid)
Plus de sujets relatifs à : Pc qui ne boot plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR