Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1576 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  plus de Bios plus rien du tout

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

plus de Bios plus rien du tout

n°2282220
thelastgoo​nies
Posté le 09-03-2003 à 23:32:33  profilanswer
 

ok je reformule mon probleme si ça dérange pas les modérateurs de ce forum...  
 
J'ai installé un carte réso 10/100 PCI et en Rallumant ma tour, plus rien, j'arrive meme pas a avoir le BIos, j'ai retirer la carte mais y a rien a faire...  
j'commence a flipper ,  
est ce que quelqu'un pourrait m'aider.. vraiment

mood
Publicité
Posté le 09-03-2003 à 23:32:33  profilanswer
 

n°2282670
thelastgoo​nies
Posté le 10-03-2003 à 11:02:08  profilanswer
 

merci mais j'vois rien de débrancher a priori execpté un petit cable NOIR ROUGE JAune qui est relier a un ventilo en façade, d'autre part je ne sais pas du tout ce qu'est un MOSCLEAR...
en tout cas merci ...  
est ce que tu crois que j'ai des raisons de m'inquiéter ??  
merci

n°2282672
Bacillus
Posté le 10-03-2003 à 11:02:47  profilanswer
 

ca fait des bips ?

n°2282680
dolan
Made in madinina
Posté le 10-03-2003 à 11:06:18  profilanswer
 

commence deja a nous donner des details sur ta config  :heink:


---------------
Topic A7N8X - Topic UX32VD
n°2282733
Gowser
Mieux vaut être saoul que con!
Posté le 10-03-2003 à 11:33:06  profilanswer
 

thelastgoonies a écrit :

merci mais j'vois rien de débrancher a priori execpté un petit cable NOIR ROUGE JAune qui est relier a un ventilo en façade, d'autre part je ne sais pas du tout ce qu'est un MOSCLEAR...
en tout cas merci ...  
est ce que tu crois que j'ai des raisons de m'inquiéter ??  
merci


 
Y'a un jumper qui permet de vider le bios et de le remettre par défaut, c'est ce qu'on appelle le clear CMOS.


---------------
Mieux vaut être saoul que con,  cela dure moins longtemps!!  Si tu sais, partage. Si tu ne sais pas, demande.
n°2282736
thelastgoo​nies
Posté le 10-03-2003 à 11:34:09  profilanswer
 

ok alors ça a fait des Beeps trois je crois , et puis plus maintenant ....  
ma config,
A7M266
AMD Athlon 1,4
256 ddr
carte graphik MATROX G400MArvel
vous avez besoin d'aut choz ??

n°2282748
Gowser
Mieux vaut être saoul que con!
Posté le 10-03-2003 à 11:38:46  profilanswer
 

thelastgoonies a écrit :

ok alors ça a fait des Beeps trois je crois , et puis plus maintenant ....  
ma config,
A7M266
AMD Athlon 1,4
256 ddr
carte graphik MATROX G400MArvel
vous avez besoin d'aut choz ??  


 
T'as fait le clear CM0S?


---------------
Mieux vaut être saoul que con,  cela dure moins longtemps!!  Si tu sais, partage. Si tu ne sais pas, demande.
n°2282751
thelastgoo​nies
Posté le 10-03-2003 à 11:40:05  profilanswer
 

jy travail je cherche ce fameux jumper  
héhé

n°2282824
thelastgoo​nies
Posté le 10-03-2003 à 12:09:28  profilanswer
 

ouai si kelkun peut me dire ou est ce fameux jumper car j'ai pas la doc de ma carte mère la ou je suis ...  
merci

n°2282835
popoles
Posté le 10-03-2003 à 12:13:36  profilanswer
 

toujours à coté de la pile

mood
Publicité
Posté le 10-03-2003 à 12:13:36  profilanswer
 

n°2282840
thelastgoo​nies
Posté le 10-03-2003 à 12:15:32  profilanswer
 

ok donc y a un JUMPER , trois BRAnche, une bague sur les broches deux et trois....

n°2283732
Bacillus
Posté le 10-03-2003 à 17:36:58  profilanswer
 

si ca bip, c'est pas une erreur de bios. démonte tout et remonte tout, t'as dû faire bouger la ram par exemple

n°2283767
Gilouuu
Boulet
Posté le 10-03-2003 à 17:56:10  profilanswer
 

:bounce:  :bounce:  :bounce: il a pas une a7n8x !!!!!!!!  :bounce:  :bounce:  :bounce:  
 
 [:suomi]  
 
 
 [:spamafote] désolé

n°2283869
thelastgoo​nies
Posté le 10-03-2003 à 18:28:54  profilanswer
 

bon ben ecouter pour le moment ça marche !!!!!!!! :)
merci tous  ( ou toutes ? mais ça on peut toujours réver !!! )  
il me reste encore deux trois merde genre  
 
sous WIN 98 j'ai une erreur au démarrage  
VERIFICATION DE REGISTRE WINDOWS
windows a rencontré une erreur lors de l'accès au registre système. Win va redémarrer et réparer le REgistre Syst. pour vous.
 
ça reste une erreur mais j'en serai presque content,  
et dans tout ça il me reste ma carte rézo a installer  
héhé
 
dans tous le BIOS est en mode SAFE  
comment savoir si ma rame est cadencer 133 , je suis presque sur mais je sais plus en fait  
merci encore

n°2283904
dolan
Made in madinina
Posté le 10-03-2003 à 18:37:48  profilanswer
 

thelastgoonies a écrit :

bon ben ecouter pour le moment ça marche !!!!!!!! :)
merci tous  ( ou toutes ? mais ça on peut toujours réver !!! )  
il me reste encore deux trois merde genre  
 
sous WIN 98 j'ai une erreur au démarrage  
VERIFICATION DE REGISTRE WINDOWS
windows a rencontré une erreur lors de l'accès au registre système. Win va redémarrer et réparer le REgistre Syst. pour vous.
 
ça reste une erreur mais j'en serai presque content,  
et dans tout ça il me reste ma carte rézo a installer  
héhé
 
dans tous le BIOS est en mode SAFE  
comment savoir si ma rame est cadencer 133 , je suis presque sur mais je sais plus en fait  
merci encore  


Regardes bien au boot si ça ne donne pas le fréquence de la ram... certaines carte mere le disent. Sinon tu peux toujours regarder ce que dit sandra sous win.


---------------
Topic A7N8X - Topic UX32VD

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  plus de Bios plus rien du tout

 

Sujets relatifs
Config bios KD7Asus A7V : rien ne boot apres kelkes modifs du matos
Réglage bios shuttle???heeeeelp bios qui ne se lance plus
HDD et Bios je ne comprends rien.[sad inside] Flash Bios K7V: je comprend plus rien :(
KG7 : Apres flashage du bios plus rien !mon bios ne veu plu rien savoir !
flashage de bios et j'y comprends rien !!!Je comprends plus rien a partir du debut du flash de mon bios :o/
Plus de sujets relatifs à : plus de Bios plus rien du tout


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR