Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1878 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Besoin d'aide, pb de boot ! merci

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Besoin d'aide, pb de boot ! merci

n°7156963
labraz
Posté le 10-10-2009 à 19:32:48  profilanswer
 

salut à tous,

 

pour commencer ma config :

 

Asus p5k E wifi deluxe
Core 2 duo E6750@3.6ghz
2go Ballistix tracer pc8000
XFX 8800 Gts 320mo
Samsung 500go 16mo cache Sata
Vista ultimate 32bits
22' Samsung 226BW
Antec True power 500w
et mon problême :

 

mon pc fonctionnait parfaitement, jusqu'à ce soir, impossible de booter; l'ecran ne sort pas de son etat de veille, et comme symptomes inquiétants, le ventilo de la carte graphique part à fond, et le test de la mémoire ne se fait pas (( crucial ballistix tracer ) led de controle sur le dessus des barrettes) .

 

J'ai fais plusieurs clear cmos, sans résultats, enlevé et remis la pile( on ne sait jamais ! ), coupé le jus, attendre un peu, redémarré,testé une barrette à la fois, toujours pas de boot correct.

 

Je pense que soit la carte graphique, soit la carte mêre ont pris un coup, qu'en pensez vous, et surtout, auriez vous une solution ?

 

d'avance merci !

 

+


Message édité par labraz le 10-10-2009 à 19:40:01

---------------
Ma chaine youtube (VTT) : https://www.youtube.com/channel/UCh [...] 8IMDQUkxOw
mood
Publicité
Posté le 10-10-2009 à 19:32:48  profilanswer
 

n°7156982
bazooca1
Jedi de l'octet & ami de Tux
Posté le 10-10-2009 à 19:43:11  profilanswer
 

Essaies de démarrer avec 1 seule barrette de ram. Si tu as un speaker connecté à la mobo, enlèves les ram et démarres pour voir si ça bip.


---------------
Feedback
n°7156994
labraz
Posté le 10-10-2009 à 19:50:04  profilanswer
 

merci pour ton aide, j'ai fais le test une barrette à la fois, pas de changement, et sans aucune barrettes, pas de bip et pas de changement, je suis de plus en plus pésimiste !  


---------------
Ma chaine youtube (VTT) : https://www.youtube.com/channel/UCh [...] 8IMDQUkxOw
n°7157030
gea2402
Posté le 10-10-2009 à 20:12:47  profilanswer
 

carte mère hs?


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7157038
labraz
Posté le 10-10-2009 à 20:16:26  profilanswer
 

j'espère pas, comment en être sur ?


---------------
Ma chaine youtube (VTT) : https://www.youtube.com/channel/UCh [...] 8IMDQUkxOw
n°7157039
bazooca1
Jedi de l'octet & ami de Tux
Posté le 10-10-2009 à 20:17:27  profilanswer
 

t'as bien un speaker connecté à la mobo?


Message édité par bazooca1 le 10-10-2009 à 20:17:44

---------------
Feedback
n°7157062
labraz
Posté le 10-10-2009 à 20:35:09  profilanswer
 

Oup's je n'en suis pas sur, je me demande si je l'ai branché lors du montage, ça remonte à loin, faut que je vérifie !
 


---------------
Ma chaine youtube (VTT) : https://www.youtube.com/channel/UCh [...] 8IMDQUkxOw
n°7157092
labraz
Posté le 10-10-2009 à 21:04:43  profilanswer
 

Alors du nouveau, je n'ai pas branché le speaker du boitier, tout simplement parceque mon boitier n'en a apparement pas ! donc, ... je suis dans la m....


---------------
Ma chaine youtube (VTT) : https://www.youtube.com/channel/UCh [...] 8IMDQUkxOw
n°7161168
labraz
Posté le 13-10-2009 à 20:51:33  profilanswer
 

Un petit up pour signaler que le problême est cernée, les barettes mémoires ne fonctionne plus ensemble, que ce soit sur mon pc que sur celui d'un pote, individuellement, une fonctionne correctement, l'autre fonctionne 1 fois sur deux.
 
Le plus bizarre c'est que la barette qui fonctionne sur mon pc ne fonctionne pas sur celle de mon pote et celle qui fonctionne sur son pc ne fonctionne pas sur le mien ! et ce, quel que soit les réglages du bios, rien à faire !
 
J'ai contacté crucial pour faire jouer la garantie, apparement, c'est bon, je vais recevoir de nouvelles barettes !  
 
voila, merci à ceux qui ont répondu !
 
++


---------------
Ma chaine youtube (VTT) : https://www.youtube.com/channel/UCh [...] 8IMDQUkxOw

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Besoin d'aide, pb de boot ! merci

 

Sujets relatifs
Besoin d'aide pour choix d'une CG (pour MMO en 1920*1200)Aide pour installation de ma config...
Besoin d'aide (probleme d'alim)Avis sur configuration : i5, ATI HD 5770...MAJ merci
Besoin d'aide probleme rendement multicoeurbip long au boot et ecran noir
Comment Recuperer Mes ficher sur mon Disque RecoveryBoot lent WinXP SP2, besoin d'aide merci ;-)!
Plus de sujets relatifs à : Besoin d'aide, pb de boot ! merci


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR