Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1748 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Boot lent WinXP SP2, besoin d'aide merci ;-)!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Boot lent WinXP SP2, besoin d'aide merci ;-)!

n°3763932
warp7
Posté le 07-01-2005 à 00:19:33  profilanswer
 

Salut à tous,
 
J'ai un problèmes lorsque je boot après avoir installé WinXP SP2, ma config :
 
- Carte mère Asus P4P800-VM
- Proc Intel P4 3000E sock 478
- RAM DDR512MO TakeMS
- HDD Maxtos Diamond Max Plus9 80Gb
- DVD Combo reWriter Samsung TS-H492A
- Carte graph Asus V9200
 
J'ai désactivé le Floppy parce qu'il n'y en a pas. Alors voilà déjà il met pas mal de temps à détecté CD et HDD, je peux changer dans le BIOS la durée MAX mais si je mets 5sec ils les détectent pas. Enfin bon ça c'est pas trop un problème.
 
Le gros problèmes c'est qu'après l'install de WinXP SP2, lorsque je boot, j'ai pendant 30sec un écran noir avec le curseur qui clignote en haut à gauche. J'ai changé plein de truc dans le BIOS mais ça change rien, on dirait qu'il cherche quelque chose, au début je pensais que c'était parce que j'avais mis BOOT sur le CD et qu'il attendait, mais j'ai remis boot sur l'HDD et ça fait pareil.
 
Alors est-ce que quelqu'un sait ce qu'il cherche? Pk est-ce que j'ai ce satané écran noir avec ce curseur qui clignote?
 
J'ai 10 ordis avec la même config et il font tous pareils.
 
Merci à tous, salutations.
 
Jo


Message édité par warp7 le 07-01-2005 à 00:23:48
mood
Publicité
Posté le 07-01-2005 à 00:19:33  profilanswer
 

n°3764148
emir44
Alea Jacta Est
Posté le 07-01-2005 à 05:56:54  profilanswer
 

10 ordis ?? Ils sont en réseau tes PC ? Ca ressemble à une recherche de connexion LAN infructueuse !
Fait F8 au démarrage et choisis de voir les commandes qui passent, ça te donnera une meilleure idée.


---------------
Toutes les grandeurs du monde ne valent pas un bon ami.
n°3838112
warp7
Posté le 01-02-2005 à 21:30:39  profilanswer
 

emir44 a écrit :

10 ordis ?? Ils sont en réseau tes PC ? Ca ressemble à une recherche de connexion LAN infructueuse !
Fait F8 au démarrage et choisis de voir les commandes qui passent, ça te donnera une meilleure idée.


 
Desole pour la reponse tardive... J ai trouve mon probleme c etait la nate IDE qui n etait pas dans le bon sens
 
Jo


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Boot lent WinXP SP2, besoin d'aide merci ;-)!

 

Sujets relatifs
Problème de boot Abit KV8-ProPB BOOT XP SUITE A UPGRADE
a l'aide mon pc reboot!dans la série des problemes qui n'arrivent qu'à moi ! Linux boot plus?
Aide pour configs pas chers.Besoin de rensignements pour un nouveau PC
Freeze sous WinXPcm hesite entre deux aide plz
Aide pour une new configaide Ajout DDR sur P4vt8+
Plus de sujets relatifs à : Boot lent WinXP SP2, besoin d'aide merci ;-)!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR