Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2013 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  ATI adapter 0 not found ( x800 pro)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ATI adapter 0 not found ( x800 pro)

n°4954307
bartmorain
Posté le 28-07-2006 à 23:23:11  profilanswer
 

J'ai une carte graphique que j'ai récupérée (ati radeon X800 pro). Je savais qu'elle était souffrante quand on me l'a donnée. Des lignes apparaisse un peu partout sur l'écran, je soupçonne un ratage de flash. J'ai voulu reflasher le bios avec atiflash mais quand je le lance il me dit qu'il ne trouve pas la carte sur l'emplacement que je lui indique : atiflash -f -p 0 x800.bin ( réponse ATI adapter 0 not found) Il ne trouve pas la carte à "l'endroit" 0. J'ai essayé avec 1 ça marche pas non plus. Existe-t-il un moyen de flasher un bios sans avoir besoin de spécifier l'emplacement ? Un truc qui permette d'aller sur le port agp sans poser de question.
 
Merci d'avance pour l'aide que vous m'apporterez.


Message édité par bartmorain le 01-08-2006 à 11:11:33
mood
Publicité
Posté le 28-07-2006 à 23:23:11  profilanswer
 

n°4974137
bartmorain
Posté le 08-08-2006 à 14:24:33  profilanswer
 

Personne n'a une petite idée?????


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  ATI adapter 0 not found ( x800 pro)

 

Sujets relatifs
Alim 300W noname pour X800 pci-e possible?ATI X1600 pro pour une nouvelle config !
Les jeux ne marche plus depuis que j'ai ma X800 GT Powercolor 256MOperating System not found
Acheter une X800 GTO si on a une X700 ca vaut le coup?flasher Bios Ati radeon x800 pro
la fameuse ATI X850XT de Cdiscount à pas chère[Résolu] Problème Ati ViVo avec multimedia center
problemme double affichage Ati rx 300 
Plus de sujets relatifs à : ATI adapter 0 not found ( x800 pro)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR