Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1177 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  need help / CM Asus K8NE deluxe et boitier Textform 974

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

need help / CM Asus K8NE deluxe et boitier Textform 974

n°3606172
keymar
Posté le 02-11-2004 à 23:20:54  profilanswer
 

Bonsoir,  
je monte mon matos mais j'ai un souci pour brancher les leds du boitier en facade (activité DD, power...) avec les connecteurs de la CM en bas à droite (plusieurs couleurs) je ne sais pas repérer les + et - et cela n'est pas indiqué sur les codes couleurs.

mood
Publicité
Posté le 02-11-2004 à 23:20:54  profilanswer
 

n°3606177
NX_2000
Posté le 02-11-2004 à 23:23:16  profilanswer
 

Normalement, tout se trouve dans le manuel de ta carte mère (le plus gros). Tout y est décrit en détail.  :)

n°3606205
keymar
Posté le 02-11-2004 à 23:32:21  profilanswer
 

non séreiux si je me permets de poser des uqestions c'est que c'est pas écrit dans le manuel...

n°3606303
NX_2000
Posté le 03-11-2004 à 00:08:21  profilanswer
 

désolé vieux, je pensais que tu avais une a7N8X

n°3606317
olitazz
Posté le 03-11-2004 à 00:11:29  profilanswer
 

si les leds sont brancher a l'envers elles ne s'allumeront pas,  pas de risque de griller quoi que ce sois essaye dans un sens et si ca marche pas met dans l'autre


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3606338
dudu et so​n chien
ah bon?
Posté le 03-11-2004 à 00:17:28  profilanswer
 

les led ou les swith se branchent dans ce sens : tu vois marqué hdd led en blanc? et bien tu orientes l'ecriture blanche vers le sol.(d'accord y'as mieux comme explication mais bon tant que ut comprends :D )j'ai le meme boitier que toi et la meme mobo (mais pas deluxe) et sache qu'il n'y a pas de power led (si tu la cherche :lol: )et n'oublie pas de brancher une prise d'alim sur le connecteur en bas si tu veux alimenter la griffe bleu qui est du plus bel effet :sol:

n°3606539
keymar
Posté le 03-11-2004 à 07:37:26  profilanswer
 

bon ok on va tester ca ce soir, merci des réponses, je retiens que si ca marche pas et bien fo inverser les polarités.

n°3606727
firestone
Un problème ? Quel problème?!
Posté le 03-11-2004 à 10:43:34  profilanswer
 

fau savoir que sur ton boiter textorm ya pa de branchement power leds c les belles griffures qui y font office oublie pa de les branche a ton alim !!!


Message édité par firestone le 03-11-2004 à 10:43:52
n°3606922
keymar
Posté le 03-11-2004 à 11:55:03  profilanswer
 

Je vois que tu as ce boitier toi-aussi, as-tu des conseils pour les différents branchements ou un retour d'expérience qui me serait utile?
Le 2ème ventilo en aspiration par exemple?
Celui à l'arrière est-il bien (j'ai pas encore mis en route la bête, me reste des pièces à recevoir)
Merci.

n°3606983
dudu et so​n chien
ah bon?
Posté le 03-11-2004 à 12:11:20  profilanswer
 

pour el coups des 2 ventilo bah comme j'ai aps de y pour brancher 2 ventilo sur 1 port j'ai tout simplement brancher le 2eme 120mm sur le port pwr_fan qui est normalement destiné a aceuillir le branchmement de l'alim (c'est juste pour reguler les trs/mn de l'alim donc c'est pas grave,de plus c'est une alim silencieuse bien ventilé alors pas besoin de reglé ca tourne tres bien)si il te manque une prise d'alim d'oublie pas que la ou tu branches la prise pour la griffe la prise repart et tu peux placer ce que tu veux apres.

mood
Publicité
Posté le 03-11-2004 à 12:11:20  profilanswer
 

n°3607007
keymar
Posté le 03-11-2004 à 12:21:56  profilanswer
 

mon port pw fan est libre donc je vais voir si je prend un autre 120, pour les prises d'alim je sais plus quoi en faire avec la Tagan 380 il y en a tellement que je sais pas comment je vais tout ranger...

n°3607052
dudu et so​n chien
ah bon?
Posté le 03-11-2004 à 12:46:55  profilanswer
 

normalement dans le boitier tu as 2x120mm donc je vois pas pkoi tu voudrai sun prendre un autre (surtout je vois pas ou tu pourrais le placer :lol: )les prises d'alim y'en a jamais trop  :o
au fait t'as pas pris l'alim fournie avec? normalement celle fournie avec c'est une HEC 385W


Message édité par dudu et son chien le 03-11-2004 à 12:47:57
n°3607065
keymar
Posté le 03-11-2004 à 12:49:24  profilanswer
 

non j'ai pris sans alim, là j'ai la tagn 380 et il y avait un seul ventilo de 120dèjà placé à l'arrière

n°3607086
dudu et so​n chien
ah bon?
Posté le 03-11-2004 à 12:56:58  profilanswer
 

ah ok moi j'ai pris le modele vec alim et donc y'as les 2x120 placé direct donc je et conseille de prendre le meme 120 et de le mettre a l'avant (y'as le port normalement) et tu verras que c'est super bien ventilé et aussi silencieux.

n°3607096
firestone
Un problème ? Quel problème?!
Posté le 03-11-2004 à 13:00:09  profilanswer
 

moi g une alim fortrom avec un ventilard de 120 mon conseil serait de mettre celui fornit en aspiration et de laisser ton alim l'extaire , le ventilo fournit est nikel

n°3607105
dudu et so​n chien
ah bon?
Posté le 03-11-2004 à 13:03:31  profilanswer
 

bah justement l'alim fournie avec le boitier n'as pas de 120 en dessous mais 2x60 a l'avant et arriere pour ne pas gener le flux d'air du 120 a l'arriere.donc si tu ne garde qu'un seul 120 et que ton alim en a un en dessous place le 120 fourni avec le boitier al'avant et pas a l'arriere comme a dit firestone.

n°3607113
firestone
Un problème ? Quel problème?!
Posté le 03-11-2004 à 13:06:43  profilanswer
 

g jamais di qu'il fallait le mettre a l'arrière g dit 1 120 a l'avant et l'alim en extraction c tout


Message édité par firestone le 03-11-2004 à 13:07:20
n°3607123
dudu et so​n chien
ah bon?
Posté le 03-11-2004 à 13:08:45  profilanswer
 

je t'avais compris mais bon je suis peut etre mal exprimé :whistle:

n°3607852
keymar
Posté le 03-11-2004 à 17:36:48  profilanswer
 

Ce qui veut dire que ma Tagan sera la seule a faire l'extraction d'air chaud alors que l'on sait que cette alim a tendance à chauffer...je préfère rester avec mon gros 120 à l'arrière quitte à me payer bientot un 120 pour le mettre devant.

n°3607934
firestone
Un problème ? Quel problème?!
Posté le 03-11-2004 à 18:09:22  profilanswer
 

c'est pa tres judicieux ya quelque chose qui aspire l'air ou pa ?

n°3608566
dudu et so​n chien
ah bon?
Posté le 03-11-2004 à 22:18:45  profilanswer
 

firestone d'apres ce qu'il dit y'auras rien a l'avant donc il va se retrouver avec un 120 pour ejecter l'air a l'arriere + le ventilo de 120 de son alim qui va gener le flux du 120 arriere et rien devant pour aspirer l'air et rafraichir ses dd.pas super tout ca :heink:

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  need help / CM Asus K8NE deluxe et boitier Textform 974

 

Sujets relatifs
XP install sur SATA et A7N8XE DeluxeTexta 974 et rails Cdrom+ alim fil terre
bug ASUS A7N8XAsus P5AD2-E Premium : Chipset i925xe ...
Boitier DVD 14mmFlashage bios sur CM serveur Asus ?
Probleme avec carte son integree sur ASUS K8N-E Deluxe ?Bon boitier sans Alim avec emplacement 120 pas cher ?
Raid 1 et a7n8x deluxe 
Plus de sujets relatifs à : need help / CM Asus K8NE deluxe et boitier Textform 974


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR