Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
978 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Aorus PRO WIFI démarrage impossible

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Aorus PRO WIFI démarrage impossible

n°10909637
bluebirdsi​ng
Posté le 12-12-2020 à 17:09:47  profilanswer
 

Bonjour, Je viens de monter une nouvelle machine avec :
 
- une carte mère Z390 AORUS PRO WIFI
- de la RAM DDR4 Vengeance LPX (2*16 Gb) 3200 Mhz (CMK32GX4M2B3200C16)
- un processeur I9 9900K
- Une alimentation Corsair RM 850 (850W)
- Une tour Be quiet Silent Base 801
- Un ventirad Noctua NH D15S
 
Lorsque je lance l'alimentation une première fois (bouton I de l'alimentation) il y a juste une lumière bleue pendant une demi seconde sur l'emplacement de la barrette mémoire et sur le logo Aorus et rien ne se passe.
https://ibb.co/kSzZzNX
https://ibb.co/kSzZzNX
 
Si j'éteins et rallume l'alimentation juste après (3 secondes) , j'ai une lumière rouge, sur les barrettes mémoire et le logo Aorus et rien ne se passe.
https://ibb.co/gMBD419
https://ibb.co/gMBD419
 
J'ai vérifié l'alimentation (astuce du trombone + ampèremètre) et les connections.
 
Auriez vous une idée de ce qui se passe?
 
Je vous remercie de votre aide

mood
Publicité
Posté le 12-12-2020 à 17:09:47  profilanswer
 

n°10909663
kabyll
Posté le 12-12-2020 à 17:28:06  profilanswer
 

verifie le cablage,
 
- sur la cm, tu as bien le 4+4 +4 cpu en haut à gauche ?
les connecteurs sont dans le bon sens?
(au pire tu fais une photo, avec le flash histoire que ce soit net)
 
- du coté de l'alim, tu as bien mis les cables sur les bons connecteurs aussi ? au pire, sors l'alim et photo aussi,
 


---------------
Infographiste 3D & Post-Production - Freelance
n°10909676
bluebirdsi​ng
Posté le 12-12-2020 à 17:47:47  profilanswer
 

Bonsoir,
merci de ton aide!
 
Voici le branchement du connecteur ATX pour la carte mère
https://ibb.co/CvBw1rf
https://ibb.co/CvBw1rf
 
Le branchement pour l'alimentation du CPU
https://ibb.co/BTL72Fh
https://ibb.co/BTL72Fh
 
Le branchement sur le front panel
https://ibb.co/7S50nNM
https://ibb.co/7S50nNM
 
La connexion sur le boitier d'alimentation
pour le câble 24 pins ATX
https://ibb.co/sVkCgLH
https://ibb.co/sVkCgLH
 
pour le cable d'alimentation du CPU
https://ibb.co/rG546G8
https://ibb.co/rG546G8
 

n°10909688
kabyll
Posté le 12-12-2020 à 18:01:34  profilanswer
 

même si ca ne devrait pas empecher de démarrer, tu as encore un cable pr le cpu, donc met le en bas à droite sur l'alim, et branche le 4 pins supplementaire sur la cm en haut à gauche

 

(je ne pense pas que ce soit lié, mais le pwr_sw a priori est a l'envers ms ca ne devrait rien changer, le plus souvent c'est texte vers le haut pr la ligne du haut, texte vers le bas pr la ligne du bas)

 

tu n'as pas eu de galere en mettant le cpu? pas de pins endommagées sur le socket?

 


edit : en te relisant, tu allumes l'alim ok, ca fait un bref flash (normal), mais t'appuyes sur le bouton power du boitier pr essayer de demarrer le pc qd mm ?

 


Message édité par kabyll le 12-12-2020 à 18:02:53

---------------
Infographiste 3D & Post-Production - Freelance
n°10909693
bluebirdsi​ng
Posté le 12-12-2020 à 18:08:23  profilanswer
 

Pour le 4 pins supplémentaire, il n'y en pas de fourni, je n'en ai pas non plus malheureusement.
 
les connecteurs j'ai revérifié et même échangé pour voir, toujours rien.
 
Pour mettre le CPU, je n'ai eu aucun problème. J'ai vérifié pas de pins endommagés sur le socket.
 
Oui quand j'allume l'alim, j'appuies systématiquement sur le bouton power du boitier.

n°10909697
kabyll
Posté le 12-12-2020 à 18:15:49  profilanswer
 

le 4 pins supplementaire est ds le sac ds la boite, avec les autres cables de la RM850


---------------
Infographiste 3D & Post-Production - Freelance
n°10909727
bluebirdsi​ng
Posté le 12-12-2020 à 18:36:30  profilanswer
 

J'ai bien vérifié malheureusement  :(  
 
Voici la liste des câbles fournis
https://ibb.co/Lrrz5hm
https://ibb.co/Lrrz5hm
 
Et le seul 4 pin mentionné a cette tête là
https://ibb.co/sHQSYKn
https://ibb.co/sHQSYKn
 
merci de me faire des proposition en tout cas  ;)


Message édité par bluebirdsing le 12-12-2020 à 18:37:08
n°10909747
kabyll
Posté le 12-12-2020 à 18:53:45  profilanswer
 

c'est exactement le mm que celui que tu as deja connecté,
un 4+4, mais tu ne brancheras que 4 sur les 8,

 

https://i.ibb.co/xLjK8n4/Capture.jpg

 

obligé tu l'as si elle est neuve cette alim

 



Message édité par kabyll le 12-12-2020 à 18:54:12

---------------
Infographiste 3D & Post-Production - Freelance
n°10909764
bluebirdsi​ng
Posté le 12-12-2020 à 19:06:09  profilanswer
 

Je viens de tester, toujours pareil  :(  
 
https://ibb.co/ysg6pKG
https://ibb.co/ysg6pKG
 
https://ibb.co/Bg2N7fp
https://ibb.co/Bg2N7fp


Message édité par bluebirdsing le 12-12-2020 à 19:07:42
n°10909772
kabyll
Posté le 12-12-2020 à 19:21:35  profilanswer
 

n'essaye pas de demarrer sans ventirad posé sur le cpu quand mm, c'est un coup à le cramer en qqs secondes,
 
tout ca est neuf? si oui, dans le doute je renverrais la carte mère pr un échange
 
 
voire, si t'en arrives là, c'est le moment de voir ce qui t'as poussé à prendre un 9900k + z390 au lieu d'un 10700 + z490 ou aller sur de l'AMD
 


---------------
Infographiste 3D & Post-Production - Freelance
mood
Publicité
Posté le 12-12-2020 à 19:21:35  profilanswer
 

n°10909777
bluebirdsi​ng
Posté le 12-12-2020 à 19:26:26  profilanswer
 

Je pense qu'effectivement je vais demander l'échange.
Pour le choix, disons que ça faisait un moment que j'avais prévu de prendre le 9900K et qu'à ce moment là il me semblait que le z390 s'imposait  :)

n°10909785
kabyll
Posté le 12-12-2020 à 19:32:44  profilanswer
 

ca reste un bon cpu, j'ai le mm et je me plains pas,

 

mais c'est une plateforme en fin de vie, les cpu ne sont plus produits, remplacés par les 10xxx donc étrange d'acheter ca auj.

 

donc auj y'a pas grand chose qui justifie de partir sur un 9900k + z390 mm si ca fait tres bien le boulot,

 

pcq sur cette plateforme, y'a aucun upgrade possible, c'est deja le plus gros cpu.

 

alors que sur z490 + 10700k (équivalent 9900k), y'a encore le 10900k et la prochaine génération 11xxx

 


du coté d'AMD, le plus petit 5xxx (5600x) fait au moins aussi bien que le 9900k en gaming, et là y'a encore plus de cpu plus gros compatibles pr un futur upgrade,

 


a toi de voir,

 

* sauf si c'est de l'occasion, là évidemment c'est different

 

* sauf si c'est pas pour du gaming, vu que tu ne fais jamais mention d'une carte graphique

 


Message édité par kabyll le 12-12-2020 à 19:33:49

---------------
Infographiste 3D & Post-Production - Freelance
n°10909791
bluebirdsi​ng
Posté le 12-12-2020 à 19:39:51  profilanswer
 

C'est une réflexion que je dois mener effectivement...
En carte graphique j'ai une Gygabite Aorus Master RTX 3070


Message édité par bluebirdsing le 12-12-2020 à 19:40:05
n°10909792
kabyll
Posté le 12-12-2020 à 19:41:17  profilanswer
 

alors je t'encourage à lire ceci
 
https://www.comptoir-hardware.com/a [...] ml?start=0


---------------
Infographiste 3D & Post-Production - Freelance
n°10909800
bluebirdsi​ng
Posté le 12-12-2020 à 19:45:13  profilanswer
 

J'y vais de ce pas. un grand merci à toi!!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Aorus PRO WIFI démarrage impossible

 

Sujets relatifs
Bip au démarrageProblème démarrage récurrent / multiple panne
Aorus Z390 Elite CF, cherche mise a jour BIOSProblème - impossible de changer la couleur de la RAM
Problèmecarte wifi Asus pce AC56TUF gaming b550m wifi impossible d'allez dans le bios
Connexion réseau 5GHz impossibleProbleme Wifi avec b550 tomahack
Fiablité tests secteurs HS HDD Tune Pro ou autre 
Plus de sujets relatifs à : Aorus PRO WIFI démarrage impossible


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR