Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1392 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Allumage CM et ventilos mais pas de boot ni bip

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Allumage CM et ventilos mais pas de boot ni bip

n°5175004
Xavier Bos​saert
Posté le 17-11-2006 à 22:16:04  profilanswer
 

Le symptome: A la mise sous tension (allumage de l'interrupteur de l'alim) le PC démarre, les led de la carte mère s'allument, les ventilos démarrent (chipset + cpu), les disques durs tournent et le lecteur CD se met en branle. Alors que je n'ai même pas appuyé sur le bouton d'allumage.
 
De plus, "pas de signal" sur l'écran et pas de signal accoustique non plus. Rien d'autre ne se passe, le PC ne boote pas.
 
- L'appui sur le bouton reset ou le bouton power n'a aucun effet --> J'ai carrément débranché le power switch sur la CM pour voir si ça change quelquechose mais ça ne change rien, la CM démarre toute seule alors même que les fils POWER SWITCH ne sont pas branchés à la carte.
- J'ai testé un autre écran --> pareil
- J'ai testé une autre carte graphique --> pareil  
- J'ai bien une autre Carte mère à tester, mais les barrettes ram, la carte graphique et le cpu sont différents, donc ça va surement marché mais ça va pas me dire ce qui ne va pas.
 
Matériel:
CM A8N5X socket 939
Alim noname 250W <-- Changement il y a 1 mois
CPU AMD64 3500+
CG Sapphire X800GTO
RAM 1Go DDR 3200
2 disques dur IDE
1 lecteur graveur CD/DVD
 
Je précise que ce PC tourne depuis 1 ans sans aucun problème dans cette config, à ceci près qu'il y a 2 jours, le PC à planté violemment, au redémarrage il avait perdu un disque dur. J'ai éteint quelques minutes, débranché le disque, puis remis le disque, et tout est reparti.
 
Je pense à la CM ou à l'alim, en espérant que ce ne soit pas le proc. Mais j'ai l'impression que le premier état anormal, c'est déjà que le PC démarre seul (et là le proc y ait pour rien).
 
Si vous penchez plutot pour la CM ou plutot pour l'alim (ou autre) je vous remercie, j'aurai évité un achat inutile  ;)  
 
Merci d'avoir lu,
 

mood
Publicité
Posté le 17-11-2006 à 22:16:04  profilanswer
 

n°5175013
thejampot
Posté le 17-11-2006 à 22:20:47  profilanswer
 

essaie de monter une autre barrette de ram et dis nous

n°5175018
buggys
Heuuu !! quoi de neuf docteur?
Posté le 17-11-2006 à 22:23:07  profilanswer
 

t'as fait fonctionner tout ca avec une alim 250W noname
 
du sucide mais bon
 
essaye de trouver une alim pour tester
sinon, CM HS si pas de bip ou autre (essaye en enlevant la CG ou la ram : si ca bip pas, ca doit être la CM)

n°5175023
Xavier Bos​saert
Posté le 17-11-2006 à 22:26:34  profilanswer
 

Merci, sur mes 3 PCs , toutes les RAM sont incompatibles (vive les normes ;) ), je ne peux pas essayer d'autres ram. Par contre je vais essayer d'en enlever une, puis l'autre.  
C'est de la corsair TWINX (sur un autre PC c'est de la DDR2-6400 à 800MHz et sur le vieux c'est de la EDO).

n°5175030
buggys
Heuuu !! quoi de neuf docteur?
Posté le 17-11-2006 à 22:31:22  profilanswer
 

enlève les 2 ram
si ca bip toujours pas, y'a de forte chance que ce soit la CM

n°5175126
Xavier Bos​saert
Posté le 17-11-2006 à 23:15:52  profilanswer
 


j'ai enlevé les ram d'abord, puis la carte g, puis les 2. Aucune différence, seul les ventilos ont l'air de vivre la dedans :(
 
Toujours pas de signal accoustique
 
Merci pour tout, ça doit être la CM. Je vais ptet changer l'alim aussi je voudrais pas que ça vienne d'elle, la CM n'a qu'1 an après tout. Faut maintenant que j'achète une CM de base qui aille avec ce que j'ai cité plus haut, mais j'ai pas trop envie de reprendre une Asus A8N5X, depuis ce soir.
 
 

n°5175129
herve_30
picard
Posté le 17-11-2006 à 23:18:47  profilanswer
 

essaie avec une autre alim sinon essai le cavalier clear cmos

n°5175140
bravour
Posté le 17-11-2006 à 23:27:11  profilanswer
 

j'ai deja eu ce probléme... CM morte, si c'est un probléme de mémoire, de disque dur, de CG... tu as des bips d'erreurs ! mais si rien ne se passent, que les ventilo tournent juste.... la CM est HS, fait la tester par un fournisseur informatique, ça lui prendra 5min, il branchera le minimum desus et te dire...  
mais en ce qui me concerne j'en suis sur...  
la source du probléme ? l'alim ! si tu dois changer de CM, prend une alim sure !

n°5175598
Xavier Bos​saert
Posté le 18-11-2006 à 10:12:10  profilanswer
 


Merci pour tout, alors va pour Alim + CM

n°5175607
herve_30
picard
Posté le 18-11-2006 à 10:23:37  profilanswer
 

je pense pour l'alim 250 watts pas assez puissant , prends a partir de 350 en marque fortron , enermax etc   surtout pas heden et compagnie

mood
Publicité
Posté le 18-11-2006 à 10:23:37  profilanswer
 

n°5176568
Xavier Bos​saert
Posté le 18-11-2006 à 19:17:57  profilanswer
 

J'ai acheté une ALim d'abord et ça à suffit, la CM n'était pas morte.
 
A la mise sous tension, les diodes se sont allumés mais c'est tout, bip sonore standard sans la RAM et la CG.
Puis tout était normal après la l''insertion des différentes cartes. J'ai évité l'achat d'une CM. Ouf et encore merci.


Message édité par Xavier Bossaert le 19-11-2006 à 06:15:53
n°5176829
herve_30
picard
Posté le 18-11-2006 à 21:40:46  profilanswer
 

[:alienmaster02]

n°5176853
bidulux
Posté le 18-11-2006 à 21:48:23  profilanswer
 

@ Xavier Bossaert
Tu pourrais remercier à herve_30
Qui a donné la solution à ton prob.

n°5176952
herve_30
picard
Posté le 18-11-2006 à 22:39:32  profilanswer
 

[:ab614]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Allumage CM et ventilos mais pas de boot ni bip

 

Sujets relatifs
Plus de bootLa tour boot, l'écran reste noir...
Question sur boot ide ou sata ??disk boot failure
BIOS qui ne boot pas a chaud mais a froid ... okProbleme de boot isoterique
plus de Boot...Boot = impossible de trouver le système d'exploitation
Problem X1650AGP et catalyst (boot freeze...)Allumage PC par mise sous tension
Plus de sujets relatifs à : Allumage CM et ventilos mais pas de boot ni bip


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR