Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1852 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  ecran qui m'affiche no signal a l'install de windows

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ecran qui m'affiche no signal a l'install de windows

n°4964936
sektion
Posté le 03-08-2006 à 18:19:35  profilanswer
 

salut, suite a mon precedent post j'ai depuis reessayé de reinstaller mon systeme et a chaque fois que j'arrive a la partie "installation des peripheriques" mon ecran affiche "no signal". alors j'ai remplacé la carte video, viré la ram mis ma machine au minimun des pripheriques et toujours rien a faire. quelqu'un à une idée?
 
ma config  minimale pour le test:
a8v deluxe
proc 3000+
disque maxtor sata 250  
512 corsair
alim fortron

mood
Publicité
Posté le 03-08-2006 à 18:19:35  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  ecran qui m'affiche no signal a l'install de windows

 

Sujets relatifs
Résolutions dispos sur Radeon 9600 ? Compatibilité écran 20" 16/9 ?NO Signal
Blocages de navigation, ecran bleu ...ecran sombre passage ati à nvidia
Affichage bureau Windows en 16/9eASUS A7N8X-E Deluxe, s'allume mais n'affiche rien, help SVP !
Probleme reinstalation windows xp[Urgent] Zalman 7000B AlCu - probleme d'install
Plus de sujets relatifs à : ecran qui m'affiche no signal a l'install de windows


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR