Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2002 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Problème affichage video] TVX hd M-4100 SH

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Problème affichage video] TVX hd M-4100 SH

n°6159461
cccp_bg
Posté le 16-01-2008 à 21:54:32  profilanswer
 

Bonjour,
Je viens d'acquérir un TVX  hd M-4100 SH (400go) et après avoir formaté l'appareil pour qu'il soit reconnu par mon pc, j'ai créé les dossiers video/audio/photo.
Jusque la tout va bien, mais une fois que je branche l'appareil sur ma tv lcd samsung (hd ready), le TVIX setup n'apparait même pas. En fait j'ai un écran noir. J'ai testé avec un cable composite, un cable svideo, un cable Hdmi et aucune source ne me donne la moindre image...  
Si vous avez une idée de ou cela pourrait venir, je suis preneur. Merci d'avance

mood
Publicité
Posté le 16-01-2008 à 21:54:32  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Problème affichage video] TVX hd M-4100 SH

 

Sujets relatifs
Problème carte réseauprobleme avec iqon qdive
Probléme P5kc avec 2x1Go DDR2 en 1066 Mhz dual chanelProbleme au demarrage
config pas chère pour montage vidéo (manque boitier)Problème de limitation de "capacité" ?
Problème asus p5k et raid 0Problème Lecteur mon lecteur CD-DV ne lit plus rien :s
Probleme dd externe réseau Storex NAS 351 
Plus de sujets relatifs à : [Problème affichage video] TVX hd M-4100 SH


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR