Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
980 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  ssd avec Windows 7 disparu apres branchement hdd !!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ssd avec Windows 7 disparu apres branchement hdd !!

n°8108945
sdf7563
Posté le 06-11-2011 à 13:03:36  profilanswer
 

Bonjour , j'ai besoin de votre aide  
Je viens de monter une nouvelle configuration : asus p8p67 , i5 2500k , msi 560ti , ssd m4 64 go et caviar blue 1 To.
J ai installer windows 7 sur le ssd et tout fonctionné bien , ensuite j ai voulu rajouter le hdd et alors l'ordi ne boot plus et ne trouve plus le ssd meme dans le bios.
Je suis a cours d'idées : quelqu'un aurait il une solution ???
Merci d'avance

mood
Publicité
Posté le 06-11-2011 à 13:03:36  profilanswer
 

n°8108974
sdf7563
Posté le 06-11-2011 à 13:26:40  profilanswer
 

Jsuis trop con !!!! j avais malencontreusement debrancher le cable sata du ssd en branchant le hdd....
Bon ben merci a tous le monde et a moi battlefield 3 :-)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  ssd avec Windows 7 disparu apres branchement hdd !!

 

Sujets relatifs
SSD 64 Go à moins de 100 € ? MàJ ancien PCBloque:branchement alim sur CM
Ordinateur qui a des difficultés à booter (BIOS, pas Windows)Problème démarage windows
Probleme premiere installation tour PC !(Résolu)driver carte son / video pour Windows 7
au secours problème d'installation de windows 7Branchement entre home cinéma et carte son
Plus de sujets relatifs à : ssd avec Windows 7 disparu apres branchement hdd !!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR