Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1027 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  Transfert rate ridicule avec disque Maxtor 15K 2

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Transfert rate ridicule avec disque Maxtor 15K 2

n°5015357
Hornetnest
Posté le 26-08-2006 à 18:45:37  profilanswer
 

Bonjour,
 
J'utilise une carte contrôleur u160 SCSI adaptec 19160 et un disque Maxtor Atlas 15K 2 36.7Go u320 68 pin. Sous HD tune j'obtiens un transfert rate ridicule :
http://img162.imageshack.us/my.php?image=hdtunecv4.jpg
 
Idem sous HD Tach
 
Est ce que le disque est defectueux? ou est ce que le problème vient de la carte contrôleur? Comment puis-je le savoir?

mood
Publicité
Posté le 26-08-2006 à 18:45:37  profilanswer
 

n°5015416
starconsol​e
Le roi du bloc !
Posté le 26-08-2006 à 19:05:30  profilanswer
 

visiblement y'a un souci de synchro, t'as vérifié que t'es en Ultra160 ?
 
tu devrais faire du 80/90 Mo/sec...

n°5015513
bosstime
H1N1 ready
Posté le 26-08-2006 à 19:55:23  profilanswer
 

J'ai eu exactement le meme probleme avec le petit frere (Maxtor Atlas V en 10k), ca vient surement de la nappe qui est de mauvaise qualité ou alors trop ancienne...
 
Il te faut une nappe de marque et certifiée U160 minimum

Message cité 1 fois
Message édité par bosstime le 26-08-2006 à 19:59:05
n°5015518
bosstime
H1N1 ready
Posté le 26-08-2006 à 19:58:17  profilanswer
 

Tiens, avant :
http://img62.imageshack.us/img62/9717/maxtor3nm.png
 
Apres :
http://img159.imageshack.us/img159/8412/maxtor5hz.png

n°5016022
desmo_46
Posté le 27-08-2006 à 01:26:43  profilanswer
 

Salut,
 
ça pourrait sérieusement t'aider... : http://forum.zebulon.fr/index.php?showtopic=89308

n°5016083
hunter_kil​ler
For great justice !
Posté le 27-08-2006 à 02:51:42  profilanswer
 

ben vu que tu depasse pas les 40mo/s c sur que t en uw et non en u160.
verif bien ta nappe si c bien du lvd avec term en u160 ou u320.
verif aussi les reglages


---------------
Jeg reiser til mørkets dyp der alt er dødt. | -> FEED
n°5016309
Hornetnest
Posté le 27-08-2006 à 11:30:13  profilanswer
 

J'utilise la nappe vendu avec l'adaptec 19160, je pensais qu'elle était bien u160

n°5016322
Hornetnest
Posté le 27-08-2006 à 11:37:23  profilanswer
 

Citation :

Salut,
 
ça pourrait sérieusement t'aider... : http://forum.zebulon.fr/index.php?showtopic=89308


 
Dans le dernier post de ce forum, il dit qu'adaptec a des problèmes avec les cartes asus, hors ma mobo est une asus  :pfff:

n°5016454
starconsol​e
Le roi du bloc !
Posté le 27-08-2006 à 12:30:13  profilanswer
 

bosstime a écrit :

J'ai eu exactement le meme probleme avec le petit frere (Maxtor Atlas V en 10k), ca vient surement de la nappe qui est de mauvaise qualité ou alors trop ancienne...
 
Il te faut une nappe de marque et certifiée U160 minimum


tu sais où en trouver des nappes de marque pour SCSI ?
 
Moi j'ai une noname de chez LDLC (et ronde en plus !) elle fonctionne très bien :)

n°5016495
Hornetnest
Posté le 27-08-2006 à 12:50:00  profilanswer
 

Ok merci starconsole, je vais essayer d'en dégoter une :)

mood
Publicité
Posté le 27-08-2006 à 12:50:00  profilanswer
 

n°5016500
Hornetnest
Posté le 27-08-2006 à 12:52:15  profilanswer
 

J'ai essayer d'en emprunter une au boulot juste pour tester. Ils peuvent aussi me prêter une autre carte contrôleur pour faire un test.

n°5016509
Hornetnest
Posté le 27-08-2006 à 12:54:20  profilanswer
 

Au fait, c'est mon 500e post  :D  
Encore 500...  :sweat:  :jap:

n°5016625
bosstime
H1N1 ready
Posté le 27-08-2006 à 13:48:35  profilanswer
 

starconsole a écrit :

tu sais où en trouver des nappes de marque pour SCSI ?
 
Moi j'ai une noname de chez LDLC (et ronde en plus !) elle fonctionne très bien :)


 
C'est la jaune de LDLC à 20€ ? Il me semble que c'est une 80mb/s mais chuis pas sur... Mais ca suffit puisque les disques ont un débit de 90Mo pour les meilleurs
 
Sinon la mienne je l'avais achetée ici meme, c'est une 320 avec 4 connecteurs... Tu as aussi france-scsi, mais le prix d'une bonnee nappe avec plusieurs connecteurs peut atteindre 50€...

n°5016628
bosstime
H1N1 ready
Posté le 27-08-2006 à 13:50:16  profilanswer
 

Hornetnest a écrit :

Citation :

Salut,
 
ça pourrait sérieusement t'aider... : http://forum.zebulon.fr/index.php?showtopic=89308


 
Dans le dernier post de ce forum, il dit qu'adaptec a des problèmes avec les cartes asus, hors ma mobo est une asus  :pfff:


 
Pour te rassurer j'ai une 29160 et une Asus, et pas de problème...

n°5016689
starconsol​e
Le roi du bloc !
Posté le 27-08-2006 à 14:16:49  profilanswer
 

bosstime a écrit :

C'est la jaune de LDLC à 20€ ? Il me semble que c'est une 80mb/s mais chuis pas sur... Mais ca suffit puisque les disques ont un débit de 90Mo pour les meilleurs
Sinon la mienne je l'avais achetée ici meme, c'est une 320 avec 4 connecteurs... Tu as aussi france-scsi, mais le prix d'une bonnee nappe avec plusieurs connecteurs peut atteindre 50€...


Oui c'est elle ;)
http://www.ldlc.com/fiche/PB00013355.html
 
non c'est bien une Ultra Wide 3 à 160 Mo/sec.
Selon HDTach je tourne à 109 Mo/sec Burst Speed et les autres valeurs sont à peu près comme toi, donc... pas de souci :) (à part que ma courbe est beaucoup plus régulière)
 
Sinon c'est de ça que tu parles ?
http://www.france-scsi.com/france- [...] ucts_id=58

Message cité 1 fois
Message édité par starconsole le 27-08-2006 à 14:20:52
n°5017689
bosstime
H1N1 ready
Posté le 27-08-2006 à 20:55:20  profilanswer
 

starconsole a écrit :

Oui c'est elle ;)
http://www.ldlc.com/fiche/PB00013355.html
 
non c'est bien une Ultra Wide 3 à 160 Mo/sec.
Selon HDTach je tourne à 109 Mo/sec Burst Speed et les autres valeurs sont à peu près comme toi, donc... pas de souci :) (à part que ma courbe est beaucoup plus régulière)
 
Sinon c'est de ça que tu parles ?
http://www.france-scsi.com/france- [...] ucts_id=58


 
Oui celle la c'est tres bien, elle est meme moins chère puisqu'il y a 3 prises, ce qui suffit largement...
 
EDIT : Donc la nappe de LDLC suffit aussi, je croyais de mémoire que c'était une 80mb/s


Message édité par bosstime le 27-08-2006 à 21:00:26

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  Transfert rate ridicule avec disque Maxtor 15K 2

 

Sujets relatifs
Hdd Maxtor 250Go incompatible avec le Nforce 3 ?Disque Dur Externe USB 2.0 ou Firewire 400 ?
Problème de détection d'un disque dur Hitachi SATA IIdisque dur raptor et rack usb2
conseils pour un disque dur fiable (lacie ou western?)Pb install disque 160Go sur PIII600 => Besoin d'aide.
Maxtor DM10 et l'AAMralentir un disque dur
Mon disque s'arrête et redémarre aussitôt (problème d'alim ???), help!Reconnaissance HD maxtor sur xp
Plus de sujets relatifs à : Transfert rate ridicule avec disque Maxtor 15K 2


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR