Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1339 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  Seagate 320 reconnu en 130 ???

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Seagate 320 reconnu en 130 ???

n°5430752
OobadackoO
Posté le 25-03-2007 à 14:22:56  profilanswer
 

Salut tout le monde voilà je vient de me refaire une config,nouvelle generation avec des trucs que j'avait pas avant SATA,DDR2,ect...Et la j'ai une blem avec mon DD seagate 320go 16mo barracuda 7200.10,si je le branche sur le port SATAII (par JMicron JMB361) de ma carte mere MSI P965 NEO,dans le bios,dans primary IDE master il ne le voit pas,me si je fait nouvelle detection,mais au lancement du pc et dans la liste du matos là il me le met bie,par contre si je le connect sur le port SATAII (par ICH8),là il me le voit bien dans le bios en tant que 320go,mais pas dans la liste du matos au lancement,que je le conect sur un ou l'autre de port a l'install de windaube il me trouve que 130,çà fait tout de meme une sacré perte là,si qu'elqun saurrait comment faire pour quil soit bien reconu en 320go çà serait super cool,merci d'avance !! :( Ha oui je pressise aussi au passage que j'ai retiré le jumper derriere le d pour le passé en SATA 2!!


Message édité par OobadackoO le 25-03-2007 à 14:24:29
mood
Publicité
Posté le 25-03-2007 à 14:22:56  profilanswer
 

n°5430848
DraX
♪ | Membre raccourci | 12th
Posté le 25-03-2007 à 15:23:20  profilanswer
 
n°5430851
OobadackoO
Posté le 25-03-2007 à 15:26:32  profilanswer
 

Merci je suis en train de le lire actuellement,mais j'ai une question,ton tuto c'est pour installé un second dd ou çà marche aussi pour celui ou il y a la partion windaube ??? :??:

n°5430861
de@thm@ste​r of hell
D.o.H pour les zintimeuh ^^
Posté le 25-03-2007 à 15:33:30  profilanswer
 

OobadackoO a écrit :

Merci je suis en train de le lire actuellement,mais j'ai une question,ton tuto c'est pour installé un second dd ou çà marche aussi pour celui ou il y a la partion windaube ??? :??:


 
ca m'donne envie d etre méchant =)
 
 
tu te fais un cd d'xp sp2 et tu verra plus rien =)

n°5430866
OobadackoO
Posté le 25-03-2007 à 15:35:16  profilanswer
 

Comment çà je verrait plus rien ??? :heink:

n°5430871
de@thm@ste​r of hell
D.o.H pour les zintimeuh ^^
Posté le 25-03-2007 à 15:37:00  profilanswer
 

tu verra plus ce probleme apparaitre quand tu installera windows :)

n°5430880
OobadackoO
Posté le 25-03-2007 à 15:39:04  profilanswer
 

Ouais j'y avait pas penssé a çà,mais si j'install le sp2 tout simplement et ce que mon dd ne serait pas reconnu correctement ?? :??:

n°5431143
tfoutfou
Posté le 25-03-2007 à 18:15:39  profilanswer
 

alors pour installer le SP2 "tout simplement" il faut deja que tu install windows et donc il faut l'installer en creant une partition de taille inferieure a 128 Go
je conseille envrion 15-20 Go pour la partition windows
 
ensuite tu install le SP2 , et apres tu va partionner l'espace non partitionner avec le gestionnaire de disque
 
ATTENTION:
- en cas de nouvelle installation de windows il ne faut pas jouer avec l'outil de partionnage du cd de XP car tu risque d'effacer les partitions que windows ne pourra pas voir car il est limité a 128 Go , il va donc te foutre le bordel dans toutes les partitions situées entre 128 et 320 mais aussi la partition a cheval sur 128 Go  
exemple : partition 1 : 20 Go  
              partition 2 : 300 Go  <-- windows ne la vera pas ou la declarera corompue alors que c'est faux
 
- si tu te fait un CD avec SP2 integré la remarque precedente ne sera plus applicable    
 
donc oui c'est possible de mettre le SP2 apres mais c'est beaucoup plus pratique de te faire un cd de XP avec le SP2 integrer
 
 
Voila  
 
sinon en passant si tu a 5 minutes tu pourai jeter un oeil par la :
http://forum.hardware.fr/hfr/Hardw [...] 6898_1.htm
 
Merci


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  Seagate 320 reconnu en 130 ???

 

Sujets relatifs
[IMPORTANT] recherche SEAGATE 7200.10 320 Go (pcb)DD reconnu mais qui ne boot pas
Ram 1 Go reconnu 512 Mocherche infos sur hdd scsi seagate st11200n !
disque système reconnu en disque amovibleprocesseur pas reconnu par carte foxconn
x1950xtx ou 8800 gts 320 mo ?1 Go CORSAIR reconnu comme 2 Go dans le bios => plantage système, pk ?
Plus de sujets relatifs à : Seagate 320 reconnu en 130 ???


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR