Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
572 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  Question débile sur le raid1!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Question débile sur le raid1!!!

n°3727132
newportabl​e
Laboris gloria Ludi
Posté le 25-12-2004 à 11:21:30  profilanswer
 

salut à tous et joyeux noël...
J'ai un petit truc qui me tracasse depuis que j'ai reformaté mon PC, j'ai 2 dd maxtor de 250go qui était en raid1 et je voyait 240go dans le poste de travail etquand je faisais un hd tach ca me mettait que mon dd faisait 250go donc jusqu'a là tout est normal. Maintenant que j'ai reformaté j'en ait profité pour le mettre en raid0 ce qui est plus utile... Mais quand je vais dans le poste de travail et dans c: ca me marque que mon dd fait 240go, et quand je fais un hd tach ca me marque qu'il fait 498go, est ce que il y a un pb??? et mon score en plus est pourri je ne fais "que" 106mb/s.
Merci de vos réponse et bonne vacances,
Adrien

mood
Publicité
Posté le 25-12-2004 à 11:21:30  profilanswer
 

n°3728370
newportabl​e
Laboris gloria Ludi
Posté le 25-12-2004 à 20:45:15  profilanswer
 

personne??? C'est noël les mec faite un geste ;)

n°3728905
apocalipse
Posté le 25-12-2004 à 23:33:08  profilanswer
 

le foie gras..

n°3728917
newportabl​e
Laboris gloria Ludi
Posté le 25-12-2004 à 23:35:23  profilanswer
 

c'est pas drole :(


---------------
“Losing money is the least of my troubles. A loss never bothers me after I take it. I forget it overnight. But being wrong – not taking the loss – that is what does the damage to the pocketbook and to the soul.”
n°3729017
tba
J'M les pâtes ;)
Posté le 26-12-2004 à 00:12:00  profilanswer
 

hummm strange ton affaire ! partition sur ton raid 0?

n°3729360
newportabl​e
Laboris gloria Ludi
Posté le 26-12-2004 à 08:24:23  profilanswer
 

en fait j'en ai pas fait, j'ai formater mes 2 dd, au démarage j'ai choisi de les mettre en mode raid0 avec le logiciel fast build utility. Quand j'ai i,stallé xp il m'a demandé sur quelle partoche je dois mettre xp parce que il y en avait 2 qui n'avait pas de nom... Donc je l'ai mis au pif sur une partoche. Si faut réinstaller c'est pas grave parce que je n'ai quasi rien réinstallé depuis le formatage de mardi...

n°3729382
papy_5
Posté le 26-12-2004 à 09:38:14  profilanswer
 

newportable a écrit :

en fait j'en ai pas fait, j'ai formater mes 2 dd, au démarage j'ai choisi de les mettre en mode raid0 avec le logiciel fast build utility. Quand j'ai i,stallé xp il m'a demandé sur quelle partoche je dois mettre xp parce que il y en avait 2 qui n'avait pas de nom... Donc je l'ai mis au pif sur une partoche. Si faut réinstaller c'est pas grave parce que je n'ai quasi rien réinstallé depuis le formatage de mardi...


 
mon score en plus est pourri je ne fais "que" 106mb/s  Ce n'est pas 106 MB/s car ce n'est pas la même chose ?
 
Crée ton raid 0 depuis ton controleur raid avant le démarrage de windows.Je ne connais pas ton controlleur mais tu doit voir apparaître un moment une information pour configurer ton raid (CTRL+ I ou S ou autre lettre). Mais un strip de 64 (bon compromis)
Ensuite il te faut impérativement avoir le driver du controleur raid sur une D7 pour pouvoir faire l'install de XP.

n°3729401
newportabl​e
Laboris gloria Ludi
Posté le 26-12-2004 à 10:01:53  profilanswer
 

tout cela je l'ai fait... mais je viens de me rendre compte qu'il y avait 3 partitions sur mon dd:
55mo configuration eisa en fat
231.84mo système en ntfs
231.90mo non alloué
Je vais faire un petit coup de magic partition sur les 2 grosse partoches pour en faire une, je pense que c'est ca le pb...

n°3730168
jean pierr​e
Posté le 26-12-2004 à 14:59:58  profilanswer
 

newportable a écrit :

tout cela je l'ai fait... mais je viens de me rendre compte qu'il y avait 3 partitions sur mon dd:
55mo configuration eisa en fat
231.84mo système en ntfs
231.90mo non alloué
Je vais faire un petit coup de magic partition sur les 2 grosse partoches pour en faire une, je pense que c'est ca le pb...


 
je suppose que c'est des go si j'ai bien suivi :sol:


Message édité par jean pierre le 26-12-2004 à 15:01:04
n°3749948
newportabl​e
Laboris gloria Ludi
Posté le 02-01-2005 à 14:57:25  profilanswer
 

oui excuse moi, j'ai pas répondu avant j'étais en vacance :sol:

mood
Publicité
Posté le 02-01-2005 à 14:57:25  profilanswer
 

n°3750159
arpo
Posté le 02-01-2005 à 16:17:22  profilanswer
 

Salut
juste un petit commentaire tu dis que tu preferes le raid 0 au raid 1 mais il n y a pas du tout la meme utilite  
le raid 1 est une securite tout ce que tu copie sur ton premier disque se copie de facon automatique sur le deuxieme alors que le raid 0 est une maniere d aller plus vite en repartissant tes donnees sur deux disques mais sans aucunes securites donc cela depend de ce que recherche  


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  Question débile sur le raid1!!!

 

Sujets relatifs
Question processeur + CGNoobs power, question sur les alim
question sur les capacitées d'une Geforce 3Question sur compatibilité RAM
question pross A64Question sur le fsb des news cpu
petite questionQuestion : Thermalright XP-120
Question à propos des disques dursQuestion 6800Gt
Plus de sujets relatifs à : Question débile sur le raid1!!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR