Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1391 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  Ch'ti problème avec mon graveur Liteon!!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ch'ti problème avec mon graveur Liteon!!!!

n°2118678
ahk
Posté le 08-01-2003 à 16:48:22  profilanswer
 

Voilà, j'ai acheté la semain dernière un graveur liteon 48-24-48.
J'ai pris une boite de verbatim avec ecrtifié 40x.
Première chose, je n'arrive pas à mettre plus de 40x sous Néro (Normal vous me direz, quoi que!!!). ET le graveur met environ 5 minutes à me graver un CD, soit l'équivalent d'un 16X. Est-ce que vous savez d'ou ca pourrez venir????
MErci :hello:

mood
Publicité
Posté le 08-01-2003 à 16:48:22  profilanswer
 

n°2118682
james west
Posté le 08-01-2003 à 16:49:31  profilanswer
 

le dma sous xp en pio par ex ? [:james west]


---------------
On ne m'appelle l'iguane pour le côté rugueux de mon caractère mais pour ma langue.......
n°2118700
ahk
Posté le 08-01-2003 à 16:53:55  profilanswer
 

ah, désolé, je suis sous Me, j'ai bien activé le DMA, et meme en desepoir de cause la synchro des données!!!
Mais c toujours pareil!!!
vous pensez que ça peut venir de Néro????

n°2118767
ahk
Posté le 08-01-2003 à 17:12:48  profilanswer
 

Please help!!!!!!!!!!!!!!!!! :cry:

n°2118814
Groomy
Oisif
Posté le 08-01-2003 à 17:30:17  profilanswer
 

Est-ce que par hasard la barre de mémoire tampon
ne varie pas tt le temps?
 
Ca m'ai déjà arrivé avec mon LiteOn, je mettais 8 min pour graver un cd!
 
La solution est de mettre à jour les drivers via.
 
Tu peux tjrs éssayer...

n°2120387
ahk
Posté le 09-01-2003 à 10:13:09  profilanswer
 

Oui, la mémoire tampon varie tout le temps, mais j'ai trouvé la solution!!!!
J'avais simplement oublié de déclarer le graveur sous le bios.
Donc merci à tous pour l'aide, même si ça me semble tres bizarre quand même!!! :hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  Ch'ti problème avec mon graveur Liteon!!!!

 

Sujets relatifs
problème de luminosité [leadtek geforce 4 ti 4800]Probleme d'update de firmware sur graveur
Problème perf CM Abit BE6 et DD IBM 60 GXP et 75 GXPProblème de "barrette", il m'indique que 128Mo au lieu de 256Mo!!!!!!
probleme de memoire & msi648 Maxprobleme avec un asus nforce2, temperature ouh lala !
HELP !!!! : Probleme driver radeon 7000 sapphire sous windows XpGraveur MSI 48x Dragon Writter - Gravure possible en 16x seulement !!!
HELP !!!! : Probleme driver radeon 7000 sapphire sous windows Xp 
Plus de sujets relatifs à : Ch'ti problème avec mon graveur Liteon!!!!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR