Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1842 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  Problème sur zip 100

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème sur zip 100

n°1792839
kyo54
Posté le 08-09-2002 à 21:32:39  profilanswer
 

Salut à tous!
 
J'ai un problème sur un zip 100 interne IDE NEC: il est correctement reconnu par le bios et par Windows, mais fonctionne très, très lentement. En fait il lit (ou écris) un très court instant puis stoppe, et reprends plus tard. Au final le zip IDE est encore plus lent qu'un parrallèle!
 
Si quelqu'un à une idée...


---------------
.
mood
Publicité
Posté le 08-09-2002 à 21:32:39  profilanswer
 

n°1792894
Carbon_14
Posté le 08-09-2002 à 21:50:14  profilanswer
 

Windows de quelle version ??? XP l'affreux ?
 
Ca fait pareil avec tout ZIP, c'est pas la disquette qui a un pb ?

n°1792907
futec
Posté le 08-09-2002 à 21:54:59  profilanswer
 

Pour info, Les lecteurs ZIP marchent pas avec les chipset KT133A
il faut un patch. tu peut le trouver sur viarena

n°1792910
kyo54
Posté le 08-09-2002 à 21:55:18  profilanswer
 

non non, 2000. Et puis avec un autre zip 100 IDE sur le même PC, ça marche sans problèmes.


---------------
.
n°1792916
futec
Posté le 08-09-2002 à 21:56:10  profilanswer
 

plus précisément avec les southbridges 686B qui équipent les KT133A et les AMD 760

n°1792917
kyo54
Posté le 08-09-2002 à 21:56:29  profilanswer
 

futec a écrit a écrit :

Pour info, Les lecteurs ZIP marchent pas avec les chipset KT133A
il faut un patch. tu peut le trouver sur viarena




ah? la carte mêre que j'ai testé était effectivement sur KT133A mais un autre zip marche dessus. Je vais quand même chercher dans cette direction merçi.


---------------
.
n°1792918
kyo54
Posté le 08-09-2002 à 21:57:06  profilanswer
 

futec a écrit a écrit :

plus précisément avec les southbridges 686B qui équipent les KT133A et les AMD 760




oui c'est ce que je pensais. Bon je vais le tester sur mon PC principal alors...


---------------
.
n°1792953
kyo54
Posté le 08-09-2002 à 22:08:32  profilanswer
 

oh putain ça marche sur ma A7M266-D! T'avais raison futec, c'est un bu VIA. Je te remerçie de ton aide.


---------------
.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  Problème sur zip 100

 

Sujets relatifs
gros problème de pc ki reboot en boucleProbleme montage suite ......
Geforce TI4200 leadtek 250le + MSI KT3-ULTRA Aru = problèmePROBLEME ABIT BE6 avec GEFORCE 2 MX 200
Problème avec carte mère chaintech 7AIV5probleme avec imprimante z33
Probleme Hardware ou Software?? ou les 2 ?Probleme hard?
Jsuis dans la meeeerde (probleme de ram inside)a votre avis, probleme d'alim ou de CM? [photo inside]
Plus de sujets relatifs à : Problème sur zip 100


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR