Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2677 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  P4P800-E deluxe Et DD SATA 200 Go.. !!??

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

P4P800-E deluxe Et DD SATA 200 Go.. !!??

n°3640916
gibus
Posté le 18-11-2004 à 15:28:28  profilanswer
 

Bon, je viens ici en dernier recours...
 
J'ai une Asus P4P800-e deluxe avec un DD Maxtor 200Go en sata... Et impossible de le faire detecter...
 
J'ai testé mon controlleur sata avec un 120Go, pas de probleme, j'ai testé le 200Go sur une p4C800-e deluxe, lui aussi est reconnu... j'en deduis donc que ma CM et que mon DD fonctionnent correctement...
 
Est ce que qqun aurait une idée d'ou ça peut venir ?? la p4p800 accepterait pas les 200Go ou il y aurait une incompatibilité Maxtor 200Go - p4p800 ??
 
Si qqun a une reponse, merci boucou d'avance...

mood
Publicité
Posté le 18-11-2004 à 15:28:28  profilanswer
 

n°3640966
gibus
Posté le 18-11-2004 à 15:54:57  profilanswer
 

up pidou pidou... :bounce:

n°3640993
gibus
Posté le 18-11-2004 à 16:10:38  profilanswer
 

Bon, ben j'abandonne, je laisse un 160Go finallement, ça fonctionne...

n°3641031
jonas
pénètre ton intimité
Posté le 18-11-2004 à 16:36:36  profilanswer
 

zarbi. hier j'ai voulu installer un maxtor 200GB sata sur une ASUS P5AD2 et elle n'en voulait pas non plus. Il a été reconnu une ou deux fois dans le bios, mais le disque bipait comme un fou et il faisait délirer la carte mère.
 
je l'ai renvoyé chez maxtor. [:spamafote]


---------------
En espérant que le sujet ne dérange pas efex :o
n°3644020
tiotway
Posté le 19-11-2004 à 23:35:10  profilanswer
 

J'ai le même problème que toi avec un seagate en 160 Go, j'ai été obligé de le mettre en RAID pour qu'il fonctionne !!! Et toi t'as trouvé quoi comme solution ??

n°3644242
jonas
pénètre ton intimité
Posté le 20-11-2004 à 03:16:06  profilanswer
 

et ils bipaient, vos disques à vous, ou bien n'étaient simplement pas détectés?

n°3645471
wax170
Gaaaaaaaaaaaaaz!!!
Posté le 20-11-2004 à 18:55:46  profilanswer
 

tiotway a écrit :

J'ai le même problème que toi avec un seagate en 160 Go, j'ai été obligé de le mettre en RAID pour qu'il fonctionne !!! Et toi t'as trouvé quoi comme solution ??


 
Que veux tu dire ? Tu l'as mis en raid 0 avec un autre dd ou tu l'as simplement branche sur une prise raid ???
 
Parce que g un gros pbl, g achete la config suivante:
P4P800 E Deluxe
P4C 3,0
Galaxy 6800 GT
Maxtor 200Go Sata  
2*512Mo Corsair XL
 
G tout assemble, tout est detecte ds le bios, pas de pbl...
XP s'installe, j'appuie sur F6 pour installer les drivers Raid , Sata et Intel promise...
Tout va bien puis l'instal plante a 15min de la fin. G essaye avec plusieurs versions de XP (normale, Sp1,Sp2) msca plante a chaque fois...
Que faire ?
 
Merci


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  P4P800-E deluxe Et DD SATA 200 Go.. !!??

 

Sujets relatifs
Mem crucial sur a7n8x-e-deluxeVotre avis sur config P4 3.4 - Ram 1Go - DD 2*250 SATA ...
Vous ètes possesseur d'un graveur SATA,cliquez icichips son de l'a7n8x-e deluxe
SATA : une seule norme actuellement?Abit AN7 ou ASUSTeK A7N8X-E Deluxe
[ |urgent| P4P800 E Deluxe] Problemes en tout genre!Maxtor DM9+ SATA et corruption de données
P4P800e deluxe : "failed cpu test" 
Plus de sujets relatifs à : P4P800-E deluxe Et DD SATA 200 Go.. !!??


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR