Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1524 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  Installation Seagate SATA....

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Installation Seagate SATA....

n°5229078
Jarpy86
Posté le 16-12-2006 à 11:36:11  profilanswer
 

Bonjour à tous, j'ai acheté un disque dur Seagate 320GO SATA que j'ai reçu.Je me précipite donc de le monter mais quand je le branche et que je démarre le PC j'ai un écran noir avec marqué quelque chose comme ça :
 
SATA BIOS ULI v****(je ne sais plus le nombre)
 
Identifying IDE Drive .x.
 
Et ça reste comme ça.
 
Quand je branche mon maxtor IDE et mon Seagate SATA en même temps j'ai le même problème, le maxtor n'est même pas reconnu.
 
Voici ma config :
 
AMD Athlon 64 3000+
Asus K8U-X
Ati Radeon 9600 Pro
512mo DDR PC 3200 KINGSTON
Maxtor 40Go 5400 rpm......
 
J'essaie donc de trouver une solution, sachant que j'ai jusqu'à mardi pour renvoyer mon disque :(
 
Merci d'avance de votre aide !
 
Jarpy86

mood
Publicité
Posté le 16-12-2006 à 11:36:11  profilanswer
 

n°5229090
Slashdlx
Posté le 16-12-2006 à 11:47:48  profilanswer
 

As tu essayé avec le SATA tout seul? Si ca fait idem c'est que le DD a un blèm

n°5229109
Jarpy86
Posté le 16-12-2006 à 11:57:14  profilanswer
 

Ouai j'ai essayé avec le SATA tout seul et il me met quand même :
 
Identifying Ide drive .x.
 
donc bon... mon controleur sata est reconnu dans le panneau de configuration...donc la CM doit avoir le pilote non ?
 
merci quand même !
 
Jarpy86

Message cité 1 fois
Message édité par Jarpy86 le 16-12-2006 à 12:03:34
n°5229126
Slashdlx
Posté le 16-12-2006 à 12:05:07  profilanswer
 

Jarpy86 a écrit :

Ouai j'ai essayé avec le SATA tout seul et il me met quand même :
 
Identifying Ide drive .x.
 
donc bon... mon controleur sata est reconnu dans le panneau de configuration...donc la CM doit avoir le pilote non ?
 
merci quand même !
 
Jarpy86


Là tu es bloqué au niveau du bios en fait,il n'arrive tout simplement pas a reconnaitre le DD,soit c'est ton port SATA qui est mort (peu probable) soit c'est ton DD qui a un problème.

n°5229183
Jarpy86
Posté le 16-12-2006 à 12:34:49  profilanswer
 

J'ai deux ports SATA, donc pour que les deux soient morts...surtout que je ne m'en suis jamais servis ! Il n'y a pas de test a faire ? Je peux pas brancher mon SATA ailleurs, mon autre PC prend pas le SATA.Et ça me soule de renvoyer le DD ça va être la merde pour me faire rembourser après...
 
merci !
 
Jarpy86

n°5229187
Slashdlx
Posté le 16-12-2006 à 12:37:52  profilanswer
 

Il ne faut pas te faire rembourser,seulement échanger.
Pour les tests soit tu mets le DD sur un autre ordi,soit tu mets un autre DD SATA sur ton ordi,y a pas 36 soluces

n°5229206
Jarpy86
Posté le 16-12-2006 à 12:47:40  profilanswer
 

Ouai mais apparament la K8U-X est bien chiante avec le SATA ! J'ai vu sur le forum plusieurs personnes ayant des problèmes avec...mais si le problème vient d'elle, elle n'est plus sous garantie étant donné la date d'achat...Et comme j'étais en IDE avant j'ai pa pu tester...Le disque fait un bruit bizarre quand il se lance.Comme si il essayait d'accrocher mais qu'il n'y arrivait pas.Sa le fait toute les 2 secondes et ce jusqu'à ce qu'il se mette en veille...Donc je penses que ça viendrait plus du DD, mais si c'est pour renvoyer et qu'il me disent qu'il marche et avoir payer le recommandé pour rien ça me ferait *****
 
jarpy86

n°5229217
Slashdlx
Posté le 16-12-2006 à 12:51:26  profilanswer
 

Jarpy86 a écrit :

Ouai mais apparament la K8U-X est bien chiante avec le SATA ! J'ai vu sur le forum plusieurs personnes ayant des problèmes avec...mais si le problème vient d'elle, elle n'est plus sous garantie étant donné la date d'achat...Et comme j'étais en IDE avant j'ai pa pu tester...Le disque fait un bruit bizarre quand il se lance.Comme si il essayait d'accrocher mais qu'il n'y arrivait pas.Sa le fait toute les 2 secondes et ce jusqu'à ce qu'il se mette en veille...Donc je penses que ça viendrait plus du DD, mais si c'est pour renvoyer et qu'il me disent qu'il marche et avoir payer le recommandé pour rien ça me ferait *****

 

jarpy86


En attendant tu as le prix du DD dans le c** (c'est une autre facon de voir,moi je le prendrais comme ca)
Je t'ai bien dis que c'est peu probable que le problème vienne de la mobo.Maintenant que tu parle du bruit c'est le DD à 90%.


Message édité par Slashdlx le 16-12-2006 à 12:51:53
n°5229224
Jarpy86
Posté le 16-12-2006 à 12:57:28  profilanswer
 

Ouai t'as raison.Ben j'ai jusqu'à mardi pour voir quoi.Merci de tes réponses slashdlx !
 
Jarpy86

n°5229227
Slashdlx
Posté le 16-12-2006 à 13:01:19  profilanswer
 

Jarpy86 a écrit :

Ouai t'as raison.Ben j'ai jusqu'à mardi pour voir quoi.Merci de tes réponses slashdlx !
 
Jarpy86


Ya pas a voir,renvoie le direct  ;)  ;)  
 :hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  Installation Seagate SATA....

 

Sujets relatifs
Cables SATAdisque sata neuf hs?
[RESOLU] IC7-MAX3 et 3 hdd SATA -> Impossible ?!installation de logiciel avec une image CD
Comment savoir si j'ai du SATA 1 ou du SATA 2 ???Pb disque dur Sata Seagate Barracuda
Pb Installation Seagate SATA 7200.10 sur MSI K7T Turboinstallation winxp pro sur dd sata seagate
installation winxp pro sur dd sata seagateInstallation Seagate SATA -> Pas de boot
Plus de sujets relatifs à : Installation Seagate SATA....


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR