Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1390 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  débit binaire du dd

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

débit binaire du dd

n°2197424
kalimeroo
Posté le 06-02-2003 à 19:27:42  profilanswer
 

mon dique dur maxtor de 80 Go tout neuf a semble-t-il un débit binaire en en écriture inférieur à 3000, alor ke mon vieu dd de 7go dépasse les 10000 !!! du coup, je ne peux pas capturer des vidéos à partir de mon caméscope, ce ki me fait bien ch*** !!! notez que le mode dma semble être activé, et que je ne peux pas modifier quoi que ce soit dans le bios pour mon dd car il est seulement reconnu dans xp......
keske je peu fair ????
merci......

mood
Publicité
Posté le 06-02-2003 à 19:27:42  profilanswer
 

n°2197432
chris25fr
Posté le 06-02-2003 à 19:30:43  profilanswer
 

s'il n'est pas reconnu ds le bios ,c'est peut etre pour ca qu'il ne fonctionne pas correctement. Tu ne peux pas flasher un bios + recent ???

n°2197448
kalimeroo
Posté le 06-02-2003 à 19:35:38  profilanswer
 

s'il est pas reconnu dans le bios, c'est parce que sa capacité est trop grande, mais comme xp me permet de le faire fonctionner sans qu'il soit reconnu dans le bios, ça ne me gêne pas .....par contre, flasher le bios, ça me gêne car si ça rate, je suis mal car c'est le pc familial.................ya pa dotre solution ???
 
 
 
 
 

n°2197458
chris25fr
Posté le 06-02-2003 à 19:42:17  profilanswer
 

flasher est un bios est delicat mais pas insurmontable non plus. Je l'ai fait des dizaines de fois . Mais il faut suivre la procedure d'encodage a la lettre pres et qu'il n'y ait pas de coupure edf.  
 
Mais tu dis que ca ne te derange pas mais ton pb vient peut etre de la .


Message édité par chris25fr le 06-02-2003 à 19:42:44
n°2199512
kalimeroo
Posté le 07-02-2003 à 17:27:10  profilanswer
 

ok, ba je vais tenter le flashage....

n°2215495
kalimeroo
Posté le 13-02-2003 à 11:50:24  profilanswer
 

Quelle bonne nouvelle !!!! en allant sur le site du constructeur de ma carte mère (biostar), j'ai découvert que la mise à jour du bios datait de juin 1999, alors que la version de mon bios date de septembre 1999 !!! donc en clair je risque de ne pas faire une update, mais plutôt une "downdate" !!!!
Donc en fait, je me retrouve au même point !!! Y'aurait pas un dernier moyen (à part changer de pc  :D ) pour avoir un débit binaire correct ?????

n°2215525
chev_alier
Vive la clim !
Posté le 13-02-2003 à 12:03:44  profilanswer
 

Pour le mode DMA... il faut être sûr... sinon la carte-mère est trop vieille pour faire tourner ce disque dur correctement. (bah ouais une carte mère de PIII... ça fait vieux :D )

n°2215576
kalimeroo
Posté le 13-02-2003 à 12:19:50  profilanswer
 

bon, mes dd sont sur le "primary master", donc, je suppose que ça correspond à "canal IDE principal" dans le gestionnaire de périphériques ???  et j'ai "DMA si disponible" pour les deux, en sachant que pour le premier, ya écrit "ULTRA DMA Mode 1", et pour le deuxième (le maxtor 80go), ya écrit "DMA multimots Mode 2" ..............en sachant aussi que le mode DMA est surement dispo car kan javai win 98, lorsque je l'activai et que je redémarrai, la case restait cochée......donc, pour moi, il est activé....

n°2215591
Wilfried28​28
Posté le 13-02-2003 à 12:24:29  profilanswer
 

kalimeroo a écrit :

mon dique dur maxtor de 80 Go tout neuf a semble-t-il un débit binaire en en écriture inférieur à 3000, alor ke mon vieu dd de 7go dépasse les 10000 !!! du coup, je ne peux pas capturer des vidéos à partir de mon caméscope, ce ki me fait bien ch*** !!! notez que le mode dma semble être activé, et que je ne peux pas modifier quoi que ce soit dans le bios pour mon dd car il est seulement reconnu dans xp......
keske je peu fair ????
merci......


tu fait touner XP avec tes 64mo de ram ???  :ouch:  :lol:


---------------
Devise de la poste : Coliéco = ColiPerdu !
n°2215598
kalimeroo
Posté le 13-02-2003 à 12:27:28  profilanswer
 

ba ouai , sans problèmes !!! même quand je lance mon logiciel de montage vidéo, ça va.....bon c sur, si j'ouvre 36 fenêtres, là ça va pas mal ramer !!! et puis depuis que j'ai installé norton av et internet security, mon pc met entre 3 et 5 min à démarrer mais bon...........

mood
Publicité
Posté le 13-02-2003 à 12:27:28  profilanswer
 

n°2215608
Wilfried28​28
Posté le 13-02-2003 à 12:29:55  profilanswer
 

kalimeroo a écrit :

ba ouai , sans problèmes !!! même quand je lance mon logiciel de montage vidéo, ça va.....bon c sur, si j'ouvre 36 fenêtres, là ça va pas mal ramer !!! et puis depuis que j'ai installé norton av et internet security, mon pc met entre 3 et 5 min à démarrer mais bon...........


pense a acheter 1x 256mo PC 133 ca cout plus rien maintenant !! et tes perfs vont pas mal augmenter  :jap:  surtout avec XP


---------------
Devise de la poste : Coliéco = ColiPerdu !
n°2215619
kalimeroo
Posté le 13-02-2003 à 12:31:53  profilanswer
 

ba en fait, il me faut de la pc 100 ....ça gait koi si je mets de la 133 ???

n°2215896
Wilfried28​28
Posté le 13-02-2003 à 14:00:46  profilanswer
 

kalimeroo a écrit :

ba en fait, il me faut de la pc 100 ....ça gait koi si je mets de la 133 ???


ca fait pareil si tu met de la p133 c est meme mieux !! comme ca tu peut mettre des timmings agressif est cas 2 ! si tu la fait tourner a 100mhz bien sur si tu la fait tourner en 133mhz bin timmings normaux !!
 
si tu a deja 64mo pc 100 vire la direct et prend 256mo PC 133 que tu passe en cas 2 est timmings en turbo ! :)


---------------
Devise de la poste : Coliéco = ColiPerdu !
n°2215933
kalimeroo
Posté le 13-02-2003 à 14:13:40  profilanswer
 

wilfried2828 a écrit :


ca fait pareil si tu met de la p133 c est meme mieux !! comme ca tu peut mettre des timmings agressif est cas 2 ! si tu la fait tourner a 100mhz bien sur si tu la fait tourner en 133mhz bin timmings normaux !!
 
si tu a deja 64mo pc 100 vire la direct et prend 256mo PC 133 que tu passe en cas 2 est timmings en turbo ! :)  


 
euh...g quelques notions en informatique, mais là, elles sont franchement dépassées...donc, si ça ne te gêne pas, tu pourrais traduire en français ??
 
2ème chose : je peux pas garder ma barette de 64 et rajouter une de xxMo en pc 133 ???

n°2215946
Wilfried28​28
Posté le 13-02-2003 à 14:17:26  profilanswer
 

kalimeroo a écrit :


 
euh...g quelques notions en informatique, mais là, elles sont franchement dépassées...donc, si ça ne te gêne pas, tu pourrais traduire en français ??
 
2ème chose : je peux pas garder ma barette de 64 et rajouter une de xxMo en pc 133 ???


oui mais le mieux pour gagner en perfs c est de passer a 256mo ou + en  pc 133 est de virrer la 64mo pc 100 !!  
 
et avec tes xxMo en pc 133 tu va dans ton bios est tu regle le Sdram cas latency a 2 (temps de reponse de la ram) ! est le Sdram timmings : en turbo ou en fast  :)


---------------
Devise de la poste : Coliéco = ColiPerdu !
n°2215966
kalimeroo
Posté le 13-02-2003 à 14:25:35  profilanswer
 

ok, ba merci beaucoup.....et sinon, pour mon problème initial, t'aurais pas une solution ???

n°2216256
chev_alier
Vive la clim !
Posté le 13-02-2003 à 16:28:07  profilanswer
 

WinXP avec 64Mo de RAM :pt1cable: et il s'étonne d'avoir des perf minable... C'est Mini 128Mo (pas super), donc au moins 256Mo voir 512Mo pour être tranquile ! Moi j'ai 896Mo et pas pour rien !

n°2216276
kalimeroo
Posté le 13-02-2003 à 16:35:32  profilanswer
 

oui, mais là je parle de mes perfs de disque dur !!!!!et puis si tu me les payes, moi j'en veux bien des barrettes de ram...... :D

n°2216299
Wilfried28​28
Posté le 13-02-2003 à 16:42:03  profilanswer
 

vi c est clair moi c est pareil j ai 512mo DDR PC 2100 @ 143mhz et bien quand je lance des jeux comme Operation Flashpoint en reseau le jeux a lui meme prend 300mo de ram + XP il me rester entre 50-100mo pendant le jeux donc 512mo c est la limite pour jouer !!! et mon frere sur le meme jeux ss xp aussi avec ces 384mo pc 133 bin ca snap ! donc 512mo mini !!
 
sinon si tu fait pas de jeux gourmand 256mo suffise mini  :)  
 
http://www.rue-montgallet.com/prix/details/37/
38? a montgallet la 256mo tu peut bien te la payer qq meme ??


---------------
Devise de la poste : Coliéco = ColiPerdu !
n°2216331
kalimeroo
Posté le 13-02-2003 à 16:51:04  profilanswer
 

non, je fais pas de jeux gourmands, le seul truc gourmand, c'est studio 8, pour le montage vidéo, mais je ne peux plus m'en servir à cause de ce @#£#@**$§  de débit binaiiire excssivement bas !!!
 
mais, sinon, je pense pouvoir me payer cette barrette d'ici quelques mois, ça fait 4 ans que je n'ai que 64mo de ram, je peux encore tenir un peu.....  

n°2216374
chev_alier
Vive la clim !
Posté le 13-02-2003 à 17:14:08  profilanswer
 

Ben si pendant le test benchmark ça swap... c'est normal d'avoir un score pourris !

n°2216392
kalimeroo
Posté le 13-02-2003 à 17:20:41  profilanswer
 

à ce moment là, pourquoi le débit de mon "vieux" samsung 7go reste honorable lui ???

n°2218487
kalimeroo
Posté le 14-02-2003 à 15:58:35  profilanswer
 

[:djsix] personne ??? chui kan même pas le seul à avoir un bon dd avec un vieux pc kan même !!! (enfin jéspère.....)  [:djsix]  

n°2222211
kalimeroo
Posté le 15-02-2003 à 23:42:24  profilanswer
 

sivouplé.............. :cry: ...................
personne ?? ça me fait quand même mal au coeur de dépenser 900 balles dans un dd pour de la vidéo, et au final, ne pas pouvoir s'en servir pour la vidéo ..... :(

n°2222230
mrbebert
Posté le 15-02-2003 à 23:46:06  profilanswer
 

kalimeroo a écrit :

bon, mes dd sont sur le "primary master", donc, je suppose que ça correspond à "canal IDE principal" dans le gestionnaire de périphériques ???  et j'ai "DMA si disponible" pour les deux, en sachant que pour le premier, ya écrit "ULTRA DMA Mode 1", et pour le deuxième (le maxtor 80go), ya écrit "DMA multimots Mode 2" ..............en sachant aussi que le mode DMA est surement dispo car kan javai win 98, lorsque je l'activai et que je redémarrai, la case restait cochée......donc, pour moi, il est activé....

C'est bizarre ca. Je pense que le problème vient de là. Ca peut peut être se régler dans le BIOS.
Tu as essayé en le mettant sur l'autre nappe ?

n°2222253
kalimeroo
Posté le 15-02-2003 à 23:51:49  profilanswer
 

Le problème est que je ne peux pas le régler dans le bios car le dd n'est reconnu que par windows, et que je ne peux pas flasher le BIOS car la dernière version dispo sur le site du constructeur est plus vieille que la version de mon BIOS (!!!!)
Sinon, j'ai pas essayé de le mettre sur l'autre nappe.....ça pourrait changer qq chose ???

n°2222256
mrbebert
Posté le 15-02-2003 à 23:53:01  profilanswer
 

Peut être qu'il serait mieux reconnu (avec un débit plus élevé) en étant seul sur sa nappe, ou au moins en étant en maître.

n°2222268
kalimeroo
Posté le 15-02-2003 à 23:55:40  profilanswer
 

ok, j'essayerai demain........merci.....

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  débit binaire du dd

 

Sujets relatifs
débit max entre modem USB et liaison USB (avec le pc donc)?[solved]Problem: débit HDD saturant à 5Mo/sec maxi :(
Débit théorique d'un port parallele pour transfert de données ?Le TOPIC des debit theorique.
Comment savoir si mes ports usb 2 marche au bon débit ????problème de débit disque dur pour acquisition vidéo
webcam et bas débitOula... c quoi ces débit de mémoire ....
debit & vitesse de gravure[Bizarre] Débit disque dur
Plus de sujets relatifs à : débit binaire du dd


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR