Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
932 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  changement alimentation > bug disque dur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

changement alimentation > bug disque dur

n°7958357
repie94120
Posté le 29-06-2011 à 22:39:37  profilanswer
 

Bonjour à tous,
 
je viens de changer mon alim sur un dell xps420 apres avoir changé ma CG plus le ventilo.
Tout c'est bien passé sauf qu'au redémarrage, j'ai un bug, les deux disques durs apparaissent en "non raid" juste après l'allumage du PC, quand on peu entrer dans le bios.
J'ai regardé un peu partout sur le bios, qui n'est pas tres etoffé sur dell, et sur le net mais je ne trouve aucunes solutions à mon problème. Ce sont des DD sata...
Ci l'un d'entre vous à une petite idée pour résoudre mon problème...
 
Merci d'avance

mood
Publicité
Posté le 29-06-2011 à 22:39:37  profilanswer
 

n°7958573
chermositt​o
Posté le 30-06-2011 à 07:07:26  profilanswer
 

Bonjour,
ils étaient donc en raid avant ?
Et raid combien ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  changement alimentation > bug disque dur

 

Sujets relatifs
Disque dur non detectéDisque Dur WD 2 To non détecté par bios
Alimentation morteRapidité disque dur
le disque dur....... Fantome!!!!Bips longs et répétitifs au démarrage après changement proc
image disque - backup transfertDisque dur absent du BIOS après chute du PC
Installer proprement et correctement un disque dur interne ssd sous W7Probleme de detection du disque dur apres changement d'alimentation
Plus de sujets relatifs à : changement alimentation > bug disque dur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR