Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2073 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Ventilo d'alim ne tourne pas !?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ventilo d'alim ne tourne pas !?

n°5415434
Encelad
Posté le 15-03-2007 à 15:56:26  profilanswer
 

Bonjour à tous,
 
Alors voilà je vous présente mon problème, j'espère que quelqu'un pourra m'aider  :sweat:  
 
Une amie m'a confier son PC car le ventilateur de l'alimentation ne tournait plus. J'ai tout de suite pensé que l'alim avait grillé et m'apprêtait a en acheté une autre. Mais avant je voulais m'assurer qu'aucun autre composants n'avait était endommagés. J'ai donc démonter l'alimentation de mon PC qui fonctionne parfaitement bien et je l'ai branché sur le PC de mon amie. Hors je m'aperçois que là également le ventilo ne tourne pas. Du coup je ne sais plus vraiment d'où peut venir le problème. D'autant plus que le PC démarre parfaitement. Cela peut il venir de la carte mère ou d'un mauvais contact au niveau du connecteur ?
 
Merci pour votre aide  :jap:

mood
Publicité
Posté le 15-03-2007 à 15:56:26  profilanswer
 

n°5415495
DoctorChou​chou
Posté le 15-03-2007 à 16:23:29  profilanswer
 

Si la tour marche et que le ventilo ne tourne pas sur 2 alims, c'est que la config ne consomme pas grand chose, donc l'alim ne chauffe pas énormément, donc le monitioring se dit que le ventilo ne sert à rien...
 
C'est bizarre, mais plausible...

n°5415543
Encelad
Posté le 15-03-2007 à 16:45:46  profilanswer
 

Ca me parait bizarre également. Pour info voici la config de l'ordinateur :  
 
http://support.packardbell.com/fr/ [...] CB11900042
 
L'alim est de 215W, avec 768mo de RAM


Message édité par Encelad le 15-03-2007 à 16:47:10
n°5416330
bibir
Chasse au bruit non mélodique
Posté le 15-03-2007 à 23:26:15  profilanswer
 

Le ventilateur n'est pas crevé ???   :heink:


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°5416715
Encelad
Posté le 16-03-2007 à 11:01:12  profilanswer
 

bibir a écrit :

Le ventilateur n'est pas crevé ???   :heink:


 
Oui mais alors pourquoi lorsque je branche mon alim, le ventilateur ne tourne pas non plus (alors que sur mon Pc il tourne parfaitement)  :??:  

n°5416786
nass
Posté le 16-03-2007 à 11:40:34  profilanswer
 

La carte mère via le BIOS ne prendrait pas en charge les temp/ventil de l'alim par hasard ? je ne me souviens pas avoir vu ca mais c'est une possibilité. C'est quoi comme matériel (CM en question et les 2 alims) ?


Message édité par nass le 16-03-2007 à 11:41:38
n°5416821
Encelad
Posté le 16-03-2007 à 11:56:44  profilanswer
 

Carte mère MS 6511 (ordinateur Packard Bell)
Alim d'origine : Fsp Group 215W
Mon alim : LC Power 420W

n°5418623
Encelad
Posté le 17-03-2007 à 15:44:05  profilanswer
 

Personne  :(


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Ventilo d'alim ne tourne pas !?

 

Sujets relatifs
ai-je une probleme d'alim?alim thermoregulé oui mais .... question :)
7600GT alim assé puissante?alim ecran iiyama
avis sur l'alim ?probleme avec alim 12 v 5 am pour ecran plat bluesky
aidez moi le ventilo de mon nouvel alim ne tourne pas,normal???Ventilo CPU+ALIM tourne au ralentie des que le cordon alim est branché
Ventilo d'alim qui ne tourne qu'a 720 RPMLe ventilo de mon alim ne tourne plus
Plus de sujets relatifs à : Ventilo d'alim ne tourne pas !?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR