Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1556 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  [résolu]carte p4p800x-s grillée

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[résolu]carte p4p800x-s grillée

n°4535243
Movez LanG
....huhu....
Posté le 28-12-2005 à 05:08:21  profilanswer
 

Voilà tout est dans le titre ^^ le pc de ma femme s'est arreté en pleine journée et ne veut plus démarrer  
j'ai pas essayé grand chose vu que je ne savais pas trop dans quelle direction aller
j'espère que vous pourrez m'éclairer un peu : )
 
la config c est un P4 2.4 sur p4P800S-x 2 barrettes de DDR3200 samsung 9600xt un dur interne et un externe
alim no name une carte tnt en pci graveur cd et graveur dvd  
 
pr ce qui est des symptomes, alors lorsque j'appuie sur le power, aucune réaction...aucun ventilo ne démarre
seule la diode verte est allumée, mais apparemment ca ca veut strictement rien dire
le pc fonctionnait correctement depuis déjà quelques mois donc j'exclue tout mauvais branchements
pour ce qui est des autres composants, CG CM barrettes ou DD j'hésite a les tester car je me dit que des ventilos qui ne tournent pas ca vient surement de l'alim ... vous en pensez quoi ??
 
si une idée vous vient merci de la faire savoir : )
tchuss


Message édité par Movez LanG le 05-01-2006 à 17:04:34
mood
Publicité
Posté le 28-12-2005 à 05:08:21  profilanswer
 

n°4535247
mightybloo​dknight2
a mort les P4D
Posté le 28-12-2005 à 05:56:13  profilanswer
 

la carte mère surement..sinon,fait power une 20aine de fois..voir..

n°4535275
Movez LanG
....huhu....
Posté le 28-12-2005 à 08:23:23  profilanswer
 

les power j'ai fais a répétition...et sinon qu est ce qui te fait dire que ca vient de la cm ??
 
merci encore

n°4535284
kulamaker
( ︶︿︶)_╭∩╮
Posté le 28-12-2005 à 08:37:45  profilanswer
 

la diode verte allumée signifie que la carte mère est alimentée donc l'alim peut (peut-être) mise hors de cause.
Selon moi c'est aussi la mobo (car aucune réaction, aucun bip, rien, ça laisse penser que rien ne démarre), voire l'alim.
 
le plus simple c'est d'essayer de te faire prêter une alim et de voir si ça démarre.
Même chose avec la mobo, mais bon, c'est un peu plus lourd comme test.
 
Au moins ces deux solutions t'avanceront pas mal dans la résolution de ton problème


---------------
ACH-VDS dans le Léman - Feed-back - Team Strava HFR Ecureuil
n°4535298
mightybloo​dknight2
a mort les P4D
Posté le 28-12-2005 à 08:52:56  profilanswer
 

Movez LanG a écrit :

les power j'ai fais a répétition...et sinon qu est ce qui te fait dire que ca vient de la cm ??
 
merci encore


 
 
c'est simple :
si la carte mère serait correct,les fan s'allumeraient.ensuite,dépendant de la carte mère,il y aurait un BEEP signifiant que X pièce est défectueuse..tu peux toujours essayer une autre alim comme kulamaker a dit et aussi une autre carte mère..
 
si tu veux une idée,débranche tout les péréphériques (disque dur,lecteur cd) enlèves la mémoire,les cartes PCI et AGP et enlève le cpu,démarre ton ordi,si rien ne se passe,ta carte mère est en cause ou le psu..

n°4535301
Movez LanG
....huhu....
Posté le 28-12-2005 à 08:56:09  profilanswer
 

oki doki je vais tester ca et je reviens vous dire ca ds la soirée
'vais commencer par un échange d'alim :x

n°4535324
Movez LanG
....huhu....
Posté le 28-12-2005 à 09:25:10  profilanswer
 

je viens de tester CM + alim, juste le 20+4 branché
et tjs aucune réponse ...
 
merci à vous deux pr vos réponses : )
 
edit : euh...admettons que ce soit le cpu qui soit dead ? les ventilos tourneraient non ? ou la cm me bipperait ??
 
edit 2 : j'oubliais ^^ j'ai essayé avec un cable d'alim différent ( i.e neuf )

Message cité 1 fois
Message édité par Movez LanG le 28-12-2005 à 09:31:56
n°4535355
kouky
Posté le 28-12-2005 à 10:02:22  profilanswer
 

Essaye de tester l'alim seule.  
 
Tu schuntes avec un trombone par exemple, le fil vert et le fil noir (ou le pin 14 au pin 16, c'est pareil) de la prise ATX et le ventilo de l'alim doit tourner. Tu peux même mettre un ventilo sur une molex et ça doit tourner.
 
Sinon alim HS.
 
Edit : il faut bien sûr débrancher complètement l'alim de tous les éléments (CM, HDD, etc...)  ;)


Message édité par kouky le 28-12-2005 à 10:04:44
n°4535396
guiton2002
Pixies not dead !!!
Posté le 28-12-2005 à 10:34:31  profilanswer
 

Vu que c'est le PC de ta femme, c'est que tu dois toi même en avoir un. Démontes donc ton alim et monte là sur le PC de ta douce et tendre. Tu verras si c'est l'alim ou la carte mère.

n°4536609
Movez LanG
....huhu....
Posté le 28-12-2005 à 17:34:50  profilanswer
 

ui ui ce soir j'aurais une alim de rechange pr pouvoir tester
je serais fixé rapidement sur l'état de l'alim mais pr le test au trombone j'ai malheureusement pas saisi :x

mood
Publicité
Posté le 28-12-2005 à 17:34:50  profilanswer
 

n°4536730
Chandler54
Posté le 28-12-2005 à 18:15:44  profilanswer
 

moi je parierais aussi sur l'alim, le fait que le voyant vert soit allumé ne veut rien dire, il faut dire que c'est de la noname!

n°4536750
SonnyRed
Posté le 28-12-2005 à 18:22:40  profilanswer
 

Chandler54 a écrit :

moi je parierais aussi sur l'alim, le fait que le voyant vert soit allumé ne veut rien dire, il faut dire que c'est de la noname!


+1
j'ai cramé une lc power et pourtant la diode verte de ma carte mère asus s'allumait

n°4536800
guiton2002
Pixies not dead !!!
Posté le 28-12-2005 à 18:40:48  profilanswer
 

Bon les nonames ça dure ce que ça dure, la mienne à mis deux ans et demi avant de griller, on va pas en faire tout un fromage.

n°4537263
mightybloo​dknight2
a mort les P4D
Posté le 28-12-2005 à 21:37:39  profilanswer
 

Movez LanG a écrit :

je viens de tester CM + alim, juste le 20+4 branché
et tjs aucune réponse ...
 
merci à vous deux pr vos réponses : )
 
edit : euh...admettons que ce soit le cpu qui soit dead ? les ventilos tourneraient non ? ou la cm me bipperait ??
 
edit 2 : j'oubliais ^^ j'ai essayé avec un cable d'alim différent ( i.e neuf )


 
si le cpu serait dead,les fan tourneraient

n°4537810
Movez LanG
....huhu....
Posté le 29-12-2005 à 01:11:39  profilanswer
 

me revoila avec les résultats de mes tests : )
donc j'ai testé au final :
la p4p800 avec l'alim initiale, puis avec l'alim de mon frère et enfin avec une ancienne antec true ... et tjs aucun résultat
aucun bip, aucun démarrage, et meme le ventilo que j'ai branché sur la cm n'a pas réagit :x
j'en conclut que c est la cm qui est en cause ??
 
j'ai également pensé au bouton d'interrupteur de la tour ^^ mais ce serait difficile d'expliquer comment un  bouton qui saute fait planter un pc...pour moi si le power button est off je l'aurais remarqué mais au prochain boot non ?
 
enfin voila je m'apprete a renvoyer la carte et faire valoir ma garantie aupres d'asus, j'espere bien que cela sera bouclé d'ici 14 j  
 
va falloir gueuler :x
 
merci a tous pr votre aide, et si quelques uns avaient des réponses a mes dernières interrogations  ce serait très apprécié ; )

n°4537882
mightybloo​dknight2
a mort les P4D
Posté le 29-12-2005 à 02:09:49  profilanswer
 

14 jours? met plutôt 21  :sweat:

n°4538001
kulamaker
( ︶︿︶)_╭∩╮
Posté le 29-12-2005 à 08:27:09  profilanswer
 

pas con l'idée du bouton on/off :D
essaie de démarrer ta carte mère en court-circuitant les deux pins de l'allumage avec un objet métallique, tournevis par exple [:itm]


Message édité par kulamaker le 29-12-2005 à 08:27:52

---------------
ACH-VDS dans le Léman - Feed-back - Team Strava HFR Ecureuil
n°4539117
Movez LanG
....huhu....
Posté le 29-12-2005 à 16:12:17  profilanswer
 

avec ts ces tests et le récapitulatif que j'ai pu faire...je suis certain aujourdhui que cela provient de la cm...j'ai pu lire qu'elles présentaient un soucis au niveau du chips southbridge ( concentrateur usb ) d'après ce que j'ai pu comprendre...et le branchement/débranchement de périphérique usb a froid mettait la cm hs ! lorsque je reviens sur la panne, il se trouve qu'elle intervient au moment meme ou j'accède au disque dur externe ( usb ), pile a ce moment la
donc pr moi ya plus aucun doute, c est la que ca a sauté
a l'avenir je me servirais d'un hub usb sur secteur...ca m'évitera de griller une cm aussi bêtement :x

n°4539123
Movez LanG
....huhu....
Posté le 29-12-2005 à 16:14:22  profilanswer
 

kula' c est pas que je veux pas...mais j'flippe un peu avec vos histoires de courts circuits ^^ me connaissant c est la maison toute entière qui risque de voler en éclats xD

n°4539138
skyline_95
Posté le 29-12-2005 à 16:21:08  profilanswer
 

Il y a pas longtemps, j'ai eu le même probleme mais dans des conditions differentes:
J'avais un pc Packard bell et j'avais changer de CM, mais les connecteurs des DEL ne pouvaient pas etre rebranchés, la "prise" n'etait pas le même donc j'ai du la decouper pour prendre les petits fils un par un et les rebrancher sur la CM un par un...
J'avai inverser le sens de branchement d'une DEL et j'ai cru que mon pc etait mort, rien ne s'alumait, absolument rien:/
Essaye de ne brancher que le bouton pour l'allumer on ne sait jamais


---------------
-----(¯`·._.Škyline._.·´¯)-----
n°4539143
SonnyRed
Posté le 29-12-2005 à 16:22:18  profilanswer
 

en ce qui concerne l'usb j'ai aussi une P4P800, je suis pas certain que ca pose trop de problèmes
j'ai quand même un clavier, une souris, un disque dur externe, un volant, puis accessoirement un pad, un apn, un archos, une clef usb, une lampe, une psp, un chauffe tasse ....ettout ça cohabite depuis bientôt 2 ans

n°4539382
Movez LanG
....huhu....
Posté le 29-12-2005 à 17:28:44  profilanswer
 

sonnyred disons que ca concerne peut etre uniquement les dernières révisions :x en tout cas j'ai lu pas mal de post concernant ce genre de soucis ici meme  
et skyline, le pc fonctionnait très correctement depuis déjà qq temps, c est pour quoi j'ai exclus ce genre d"hypothéses : )
 
merci a tous pr votre aide, tiens vais aller faire un tour ds la section achat vente voire si ya pas une seconde main pas trop chère parce que le SAV ca m'a tjs rebuté :x

n°4539403
OncleJimbo
Posté le 29-12-2005 à 17:35:01  profilanswer
 

même genre de pb avec une P5P800, mobo et cpu HS par contre la mobo réagissait une peu, ça s'allumais, les ventillo tournai puis rien, mais ça s'éteignait correctement apres 5 sec de court circuit sur le power switch ... mais bon aucune réaction de la mobo avec ou sans ram, avec ou sans cpu, moralité cpu et mobo HS ...


---------------
Serveur en cours de maintenance...  Veuillez nous excuser pour la gêne occasionnée
n°4539433
Movez LanG
....huhu....
Posté le 29-12-2005 à 17:42:46  profilanswer
 

mwé :x j'espère ne pas avoir paumé le cpu au passage mouarf !!
 
edit : en attendant, voilà ce que j'ai trouvé...vous m'en laisserez une n'est ce pas :P
une seconde main sur RdC : http://www.rueducommerce.fr/destoc [...] ct_id=9110
j'crois que j'vais prendre cette CM en attendant que le Sav agisse : )
 
je laisse donc le topic descendre en attendant la réception de la cm, faire le test et vous confirmer que cela provenait bel et bien de la cm
 
tchuss et encore milles fois merci a tous


Message édité par Movez LanG le 29-12-2005 à 17:53:06
n°4540527
Movez LanG
....huhu....
Posté le 29-12-2005 à 23:59:37  profilanswer
 

HAN !!! ... plus une seule :x yen avait 46 pourtant

n°4555408
Movez LanG
....huhu....
Posté le 05-01-2006 à 17:04:01  profilanswer
 

voilà donc une msi pt800 neo4 achetée en seconde main et montée à la place de la p4p800s-x et tout refonctionne nickel
 
merci a tous
 
ps : je viens de recevoir le mail d'asus ainsi que les procédures a suivre...va en effet que ns prenions notre mal en patience mais le plus dure est passé : )

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  [résolu]carte p4p800x-s grillée

 

Sujets relatifs
carte mere bi athlon X²[Ecran noir au démarrage]: problème de carte mère?
Quelle carte mere pour Sempron 2600+probleme carte graphique
Carte graphique?carte mère avec controleur graphique intégré?
carte graphique geforce4 mx440Carte graphique
Carte mère MSI MS 6168 problème de clear cmosdrivers pour carte firewire 400
Plus de sujets relatifs à : [résolu]carte p4p800x-s grillée


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR