Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1776 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Régulateur ventilos sur C. 600TM - AsusPP67 Pro

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Régulateur ventilos sur C. 600TM - AsusPP67 Pro

n°8312407
SirFr
Objectif 4K
Posté le 13-05-2012 à 18:58:46  profilanswer
 

Bonjour,
 
J'ai monté une machine sur base d'un boitier Corsair 600TM Graphite Series et une carte mère Asus P8P67 Pro
 
Souci, impossible de piger comment (et surtout quoi!) brancher sur la CM pour pouvoir utiliser le régulateur des deux gros ventilos en extraction (assez bruyants à pleine charge) depuis le gros bouton situé en façade et qui est dédié à cela.
 
Si vous aviez une petite idée, j'ai zieuté assez largement la doc de la CM Asus mais n'ai rien identifié de concret.
 
J'ai du rater un truc.
 
Merci d'avance de votre aide
 
++
 
SF

mood
Publicité
Posté le 13-05-2012 à 18:58:46  profilanswer
 

n°8312468
Grosbaf
Nerd inside
Posté le 13-05-2012 à 19:45:21  profilanswer
 

Salut,
 
tu as des fils qui partent de l'avant du boitier et qui se terminent par une broche 3 pins mâle. C'est la dedans que tu branches les ventilos. Par contre, le rhéostat intégré n'a une plage de que de 10 à 12 volts, la différente de de vitesse de rotation entre le min et le max est donc faible (ce qui fait que ces ventilos merdiques continuent à faire du bruit).
En regardant ma config tu verras comment j'ai résolu le problème ave ce même boitier.
 
A++

n°8312739
SirFr
Objectif 4K
Posté le 13-05-2012 à 23:13:36  profilanswer
 

Salut!
Merci pour ces infos
Je vois pour les ventilos de ta config. Ca change vraiment par rapport à ceux de base du 600TM? En plus ils ont tendance à jouer des claquettes c'est assez ennervant.
Par contre effectivement 10 ou 12v ça ne change pas grand chose...
Je ne vois pas ces pins venant du boitier, moi ils sont branchés directement sur la CM, les deux 20cm du boitier et les deux entrées du H50.
Ou alors j'ai perdu un raccord????
Je vais regarder pour ton contrôleur Zalman.
Si tu as d'autres précisions, merci à toi.
++
SF
 

n°8312794
Grosbaf
Nerd inside
Posté le 13-05-2012 à 23:52:17  profilanswer
 

ceux du boitier sont vraiment de piètre qualité.
Sur le bouton du boitier, j'ai branché les 4 ventilos de la grille qui a remplacxé le plexi (ce sont des 9dB d'origine).
 
Sur la Zalman, j'ai mis le 200 (bitfenix spectre) qui est facade, l'extraction arrière et les 2 ventilos du radiateur du H80 qui ont pris la place du 2e 200 sur le dessus. A noter que pour etre mis à plat, les Scythe gentle typhoon sont un peu mieux que les noiseblocker que j'ai pris, qui eux sont le top en vertical (enfin étaient il y a un an).

n°8312913
SirFr
Objectif 4K
Posté le 14-05-2012 à 08:22:21  profilanswer
 

ok encore merci
Par contre impossible de voir les broches males pour brancher les ventilos directement sur le boitier.
Tu aurais une photo????
++

n°8313010
Grosbaf
Nerd inside
Posté le 14-05-2012 à 10:21:09  profilanswer
 

J'ai un peu la flemme de sortir le pc et de faire une photo. Ce sont les 4 fils  noirs qui partent du haut du boitier devant, longs d'environ 50cm et avec des prises 3 pins. Tu ne peux pas les louper / te tromper.

n°8313167
SirFr
Objectif 4K
Posté le 14-05-2012 à 12:09:09  profilanswer
 

OK pas de souci je comprends le plaisir de sortir le PC, mais il doit alors manquer un truc dans mon boitier. Je vais creuser.
Merci à toi pour toutes ces infos.
Pour Info ton I7 tu le stabilises à combien à pleine charge?  
Amicalement
SF

n°8313269
Grosbaf
Nerd inside
Posté le 14-05-2012 à 13:25:09  profilanswer
 

Quand je pousse un peu les ventilos du H80, je ne dépasse pas les 50°c en charge @4.5GHz.
Après j'avoue que je ne suis pas un fou de l'overclocking, je pense que le i7 a encore une bonne marge.

n°8313436
SirFr
Objectif 4K
Posté le 14-05-2012 à 15:37:34  profilanswer
 

Je viens de piger... Une pelote de câbles avec des trois ports femelles bizarres étaient bloqués côté arrière du boitier. Oui mais en enlevant les caches...
CQFQ
 
++!
 
SF

n°8313688
sergio1964
Posté le 14-05-2012 à 18:23:33  profilanswer
 

Bonjour tout le monde,
Je ne sais pas si ce topic est toujours d'actualité mais voici un lien vers le montage des ventilos sur le rhéostat. C'est vrai que ces ventilos d'origine ne sont pas terribles...
http://www.corsair.com/blog/how-to [...] er-cables/
Grosbaf, j'ai vu ta config, chapeau !!!
Cordialement à tous
Serge

mood
Publicité
Posté le 14-05-2012 à 18:23:33  profilanswer
 

n°8313763
Grosbaf
Nerd inside
Posté le 14-05-2012 à 19:14:31  profilanswer
 

Très bon lien sergio, qui aurait résolu le problème de notre collègue dès le début!
 
Ca me fait penser, SirFr, qu'il faut brancher la molex qui est avec pour que les ventilos soient alimentés.

n°8314011
SirFr
Objectif 4K
Posté le 14-05-2012 à 22:35:34  profilanswer
 

Purée... Autant j'avais bien vu le lien pour le H50 avec la vidéo mais là je n'aurais pas pensé.
Ma petite pelote...
Je vais zieuter le lien pour voir ou brancher la molex
Merci Sergio & Grosbaf
SF
 

n°8322699
SirFr
Objectif 4K
Posté le 22-05-2012 à 16:00:46  profilanswer
 

Cit : "les 2 ventilos du radiateur du H80 qui ont pris la place du 2e 200 sur le dessus"
 
Intérêt de les mettre au dessus plutôt qu'en face arrière?
 
SF

n°8322826
Grosbaf
Nerd inside
Posté le 22-05-2012 à 17:54:05  profilanswer
 

Du H100 pardon, regarde ma config, je me suis gouré dans le texte ci dessus ^^

n°8322834
SirFr
Objectif 4K
Posté le 22-05-2012 à 18:01:36  profilanswer
 

Salut
OK mais pourquoi au dessus en fait?
Je fais mes emplettes actuellement ;-)
++
SF

n°8323064
Grosbaf
Nerd inside
Posté le 22-05-2012 à 20:54:36  profilanswer
 

Ben le H100 a un radiateur de 140mm, donc ça ne passe pas derrière, par contre si tu mets un H50/60/70/80 il vaut mieux le placer sur l’extraction arrière.

n°8323477
SirFr
Objectif 4K
Posté le 23-05-2012 à 08:35:36  profilanswer
 

Y a comme une logique en effet... ;-)
 
Pour tes 200 (surtout celui de devant) tu as pris quelle épaisseur?
Merci pour toutes ces infos
SF

n°8324303
Grosbaf
Nerd inside
Posté le 23-05-2012 à 18:49:47  profilanswer
 

J'ai pris un bitfenix spectre car il faut un ventilo fin (du 20mm, pas plus !).
 
Après, je préfère mettre le mesh sur le côté avec 4 ventilos à 9db et un débit d'air individuel relativement faible couplés à un ventilo également silencieux sur les emplacements 200, que d'avoir des 200 "turbines" pour garder le joli plexi sur le côté. En fait, ce que j'entends le plus dans ma config quand elle est en idle, ce sont le ventilo de la GTx580 et la pompe du H100, mais c'est assez ténu.

n°8324667
SirFr
Objectif 4K
Posté le 23-05-2012 à 22:47:38  profilanswer
 

C'est marrant j'avais une grille au départ sur le côté, avec emplacements pour 4 petits ventilos.
J'ai commandé 2 Spectre, merci à toi ;-) et un rhéobus 6 points
 
SF

n°8325532
Grosbaf
Nerd inside
Posté le 24-05-2012 à 18:07:17  profilanswer
 

Oui, c'est sur le modèle blanc qu'il y a le plexi par défaut, et le mesh livré non monté.
Bon montage à toi ;)

n°8330079
SirFr
Objectif 4K
Posté le 28-05-2012 à 22:35:46  profilanswer
 

Salut
j'ai changé le ventilo du H50 et celui du haut en 200mm Bitfenix spectre sans souci, mais je rame comme pas possible à démonter celui en façade. J'ai peur de fraiser les pas de vis à force d’incister.
Je dois attaquer le dévissage de biais, et vu la qualité du ventilo démonté en haut, j'ai un peu peur...
 
Une idée? Un conseil?
 
++
 
SF

n°8335363
SirFr
Objectif 4K
Posté le 02-06-2012 à 21:02:27  profilanswer
 

Ca y'est ! tout est monté ! (ou presque)
Les ventilos Corsair du boitier on été remplacés par deux Spectre, le push du H50 par un Noiseblocker Black silent pro, un Rheobus Kaze Master 6 canaux est venu gérer tout ça, et l'alim a été changée pour une Seasonic P860. C'est bluffant. Plus un bruit. Ventilos à 50% : 34°
Ne reste plus qu'à monter l'Arctic Accelero +2 sur la carte graphique et ce sera le bonheur.
Merci Grosbaf & Sergio
 
++
 
SF

n°8341137
lyoneltheb​est
Posté le 08-06-2012 à 06:12:51  profilanswer
 

question concernant le remplacement des deux ventilo de 200 par les spectre vous les rebranchés sur le reobus du 600t ou vous les gérez autrement ?  
 
il n'y aurais pas un moyen de bidouiller le reobus Corsair pour le faire varier de 5-12V en passant ?  
 
 
sinon pour le moment j’ai juste branché la molex d'alim du reobus à l’envers pour limiter le bruit des bousins,


---------------
TopicAchats/vente code ami 2595-1524-3928
n°8733739
lyoneltheb​est
Posté le 26-05-2013 à 17:20:14  profilanswer
 

je remonte ce post au cas ou car grace à DrHairDryer, voila une modif pour passer le fameux reobus de 10-12V à 5-12V
 
ici même
http://forum.hardware.fr/forum2.ph [...] 0#t8729327


Message édité par lyonelthebest le 26-05-2013 à 17:20:58

---------------
TopicAchats/vente code ami 2595-1524-3928
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Régulateur ventilos sur C. 600TM - AsusPP67 Pro

 

Sujets relatifs
Conseil Pro cfg a 1500 eurosBesoin Conseil Achat C.M. micro-ATX -
Fusionner une partition au disque C: ?Windows 7 64bits Pro Erreur 0x80070003
Pb mémoire Asus M4A89GTD PROpc monté ne boot pas, mais ventilos tournent
Remplacement de mes ventilos 20cmBranchement SATA CM Asus P8Z68-V Pro/Gen3
OCZ VERTEX 3 RAID 0 - Ctrl SB950 C.M. ASUS FOMULA V AMD + FX8150[ATI 2400 PRO] Extension XFX VGA
Plus de sujets relatifs à : Régulateur ventilos sur C. 600TM - AsusPP67 Pro


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR