Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1693 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Probleme suite à un changement d'alim

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme suite à un changement d'alim

n°5411005
franckc
Ca schtroumpf ?
Posté le 13-03-2007 à 08:51:39  profilanswer
 

Bonjour à tous !
 
Suite a une panne subite d'alimentation (un condensateur a rendu l'ame) sur un pc agé d'environ 4 ans, j'ai acheté une fortron green power a 400 W.
En regardant les composants un par un, je n'ai pas vu de condensateur grillé, de ceramique de protection fissuré ou trace de brulure mais lorsque j'allume le pc la séquence de boot se passe parfaitement normalement: un bip court, les disques tournent, les ventilos aussi, je reconnais la sequence de démarage a l'oreille (elle fait le meme bruit qu'avant) mais rien de s'affiche à l'écran qui reste desepérement noir.
 
J'ai testé l'ecran et la carte graphique indépendemment, ils fonctionnent tous les deux.Sachant que la fortron green power 400 w ne dispose pas de sortie -5v cela peut il venir de la ?
 
Pour info, j'ai cette configuration la :
 
xp 2400+
At7 Max2
2*512 DDR samsung
geforce 4 ti 4200
1 DD 125 go de chez maxtor
lecteur dvd, disquette
 
(vieille config je sais mais elle me servait encore bien  :ange: )
 

mood
Publicité
Posté le 13-03-2007 à 08:51:39  profilanswer
 

n°5411075
redbull911​1
quelle idée de faire de l'info
Posté le 13-03-2007 à 10:00:31  profilanswer
 

un clearmos pe aider


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°5411265
franckc
Ca schtroumpf ?
Posté le 13-03-2007 à 12:29:10  profilanswer
 

J'ai essayé un clear cmos et un changement de barrette de ram et rien ne change  :cry:  

n°5411770
Mr_crossfi​re
Arf, encore planté, je re ^^
Posté le 13-03-2007 à 16:54:43  profilanswer
 

Le port de ta carte graphique qui a griller :D
faut pas rigoler, sa m'est déja arrivé sur une dfi ultra sli! lol
heureusement qui en a 2 sur ces cartes mère :D

n°5413411
franckc
Ca schtroumpf ?
Posté le 14-03-2007 à 16:23:55  profilanswer
 

Après avoir change de place les barrettes de ram le pc a redémarré sans problême  :pt1cable: et rien n'a grillé !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Probleme suite à un changement d'alim

 

Sujets relatifs
probleme jeuAlim 500w suffisante pour ma config ?
Après mon frère c'est moi qui ai un problème lol !!!Probleme Installation Windows Sur Disque Sata
Adaptateur Alim conencteur scsi = ideprobleme hdd disque dur Seagate 7200.7 160 (je le donne ...!)
alim pour config base asus p5gd1A8N-Sli Premium et petits problèmes
Probleme demarrage suite changement d'alimProbleme suite a un changement d'alim :/
Plus de sujets relatifs à : Probleme suite à un changement d'alim


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR