Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1155 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  probleme de branchement

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de branchement

n°4123978
p4forever
Posté le 07-06-2005 à 22:30:54  profilanswer
 

salut a tous!! je vient d'acquerir une tour advance 8066 zorro. jusqu la tous va bien... La ou ca se complique c'est au niveau des branchement des fils qui relie les port usb a la carte mere et ce qui relie les led de facade a la carte mere. ma carte mere est une asus P4P800S-X.mais je pense que les branchement sont identique sur toute les cartes mere.
 
Pour ce qui me diront de chercher un peu avant je leur repond que j'ai essayer different branchement mais vu que les fils que l'on relie a la carte mere sont individuel é qu'il il en a 8 pour les led et 10(il me semble) pourles port usb cela fait trop de possibilité et vu que la chance n'est pas avec moi...
 
Le mieu serais de faire des fotos des branchements sa sera plus simple pour tout le monde :D  
 
Merci de votre aide

mood
Publicité
Posté le 07-06-2005 à 22:30:54  profilanswer
 

n°4124043
Wyko
Posté le 07-06-2005 à 22:53:37  profilanswer
 

Y a pas de mode d'emploi ou de photo légendée dans la boite de la CM ?

n°4124050
p4forever
Posté le 07-06-2005 à 22:55:43  profilanswer
 

Wyko a écrit :

Y a pas de mode d'emploi ou de photo légendée dans la boite de la CM ?


si mais ce n'est pas ecris lescouleur des fils où il faut les mettrent. sinon je sais ou les brancher mais c'est au niveau des couleur de fils que je bloc

n°4124135
p4forever
Posté le 07-06-2005 à 23:24:01  profilanswer
 

c'est bon j'ai trouver!! pour ce que sa interresse l'ordre des fils c'est de gauche vers la droite: rouge, blanc, vert, noir.
voila

n°4124142
Wyko
Posté le 07-06-2005 à 23:28:03  profilanswer
 

[img=http://img55.echo.cx/img55/7845/dsc002832lk.th.jpg]
 
J'ai justement prie une photo de ces branchements y a deux jours quand j'essayais de brancher ma jolie led bleue.
 
Je dois manque de luminosité .. mes photos sont vraiment floues .. mais bon ça peut toujours aider.
 
Description :
- Les grosses prises jaune c'est pour l'USB. A noter que plus loin j'en ai une identique (branchement possible) mais verte qui est pour la prise façace firewire.
 
- Sinon pour les petites .. eh bien .. là c un peu petit pour décrire, mais j'ajoute ci-dessous le schéma du mode d'emploi de ma CM :
 
[img=http://img55.echo.cx/img55/2672/dsc002863wy.th.jpg]
 
Légende :
 
A gauche :
Rouge (2pin) : LED disque dur
Vert (2 pin) : LED bouton power
- Bleu (2 ou 3 pin) : Reset
- Noir (2pin) : Power
 
A droite :
- Vert (3pin) : LED bouton power (si ton cable est 3pin comme le mien qu'on voit débranché sur la gauche de la photo)
- Jaune (4pin) : Haut parleur interne
 
A noter que le fil qui comporte du jaune est toujours celui qu'il faut mettre en haut (on voit mal mais sur les pin concerné il y a une croix jaune au milieu de la couleur).
 
Voilà ça c'est pour ma carte MSI K8N neo4 platinum .. je sais pas du tout si c'est standard ..
 
 
 
 
 
 
 

n°4124144
Wyko
Posté le 07-06-2005 à 23:28:41  profilanswer
 

Arf .. too late .. bon ben de toute façon ça avait pas l'air d'être pareil :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  probleme de branchement

 

Sujets relatifs
Problème de branchementProbleme de branchement de fil a la carte mere
Probleme de branchement du lecteur A:probleme branchement hdd
Problème de branchementprobleme de micro avec le branchement en facade
Problème Branchement USB interneProblème de branchement de DD [RESOLU]
PROBLEME BRANCHEMENT ORDI/PC AVEC RAGE 128GLProbleme De Branchement...
Plus de sujets relatifs à : probleme de branchement


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR