Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1563 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  [HELP] BIOS amnésique au débranchement de l'alim

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[HELP] BIOS amnésique au débranchement de l'alim

n°4929052
Ben206QS
Posté le 14-07-2006 à 12:42:51  profilanswer
 

Bonjour !!  :jap:  
 
La semaine dernière, j'ai acheté un ordi que j'ai fait monter.
Le gars a testé, tout fonctionne bien ! :ange:  
 
Je rentre chez moi, installe ma nouvelle tour et là... Des messages concernant "Boot system" et "Boot device" s'affichent !!
Je téléphone au gars, il me dit d'aller dans le bios. Je lui dis ce qu'il y a dans "Main" "IDE Configuration" et dans "BOOT"...
Le gars me dit "j'avais pas réglé comme ça" et m'accuse d'avoir touché au bios.
 :sweat:  
Je remets comme il faut (Boot sur le DD, et Raid0 pour mes deux DD). L'ordi refonctionne parfaitement à plusieurs reprises je le redémarre sans soucis.
Cependant pour l'installer comme il faut, je le redébranche... Puis je le rallume et là, à nouveau le même message, et le bios a reperdu tous les changements que j'avais sauvegardés !!!
 
Le matériel est neuf et m'a couté bonbon... Que faire ... ?? :ouch:  
Aidez moi, je ne sais pas comment faire !!  :hello:  
 
Ben

mood
Publicité
Posté le 14-07-2006 à 12:42:51  profilanswer
 

n°4929074
cell
ex earthquake
Posté le 14-07-2006 à 12:55:33  profilanswer
 

au lieu de toucher a nimporte quoi qd on sy connai pas, remene le lui, il est encore sous garanti

n°4929080
Ben206QS
Posté le 14-07-2006 à 13:00:30  profilanswer
 

cell a écrit :

au lieu de toucher a nimporte quoi qd on sy connai pas, remene le lui, il est encore sous garanti


C'est ce que je compte faire.. je n'ai rien touché pour le moment... c'était pour savoir si ça valait la peine de me retaper le trajet pour paris avec une UC et toutes les boites des périphériques...  :wahoo:  
Je pensai que ça pouvait être la pile .. mais la CM est neuve et je n'ai pas regardé si l'heure était bonne ou s'il la perdait...  :(  
Je pense que je vais y retourner demain si personne n'a une idée ici...

n°4929686
Ben206QS
Posté le 14-07-2006 à 19:06:38  profilanswer
 

:hello:  UP !

n°4929698
Gigathlon
Quad-neurones natif
Posté le 14-07-2006 à 19:14:28  profilanswer
 

Problème de pile du bios, ta carte mère ne serait pas une MSI K8N machin bidule par hasard? (problème connu sur une série)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  [HELP] BIOS amnésique au débranchement de l'alim

 

Sujets relatifs
alim claqué aidez moibesoin d'aide réglage vcore sur bios
pc qui s'allume mais sans l'écran HELP PLIZ[Nouvelle config CORE DUO] Help me !
Alim pas trop pourrie mais pas cherflashage bios planté
Alim : antec phantom 500Alim du P150 suffisante pour ma future config ?
Alim vachement chaudeProbleme PC qui demarre plus ( alim ok )
Plus de sujets relatifs à : [HELP] BIOS amnésique au débranchement de l'alim


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR