Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1140 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  [Antec Sonata] Problème avec l'alimentation?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Antec Sonata] Problème avec l'alimentation?

n°5222006
Rokh
Posté le 11-12-2006 à 22:06:19  profilanswer
 

Bonjour,
 
J’ai une carte mère Asus A8N SLI Deluxe dans un boîtier Antec Sonata (avec l’alim d‘origine, une Antec 380W).
 
Ce matin, j’ai fait sauter le disjoncteur de chez moi, avec mon ordi allumé, et toute de suite après, l’ordi ne voulait plus s’allumer. J’aurais tendance à dire que le problème vient de l’alim, mais le led SB_PWR est en vert, quand je branche l’ordinateur à la prise… Donc, à priori, il y a du courant qui arrive à la carte mère.
 
D’où peut venir le problème à votre avis? Je suis perdu  :(  
 
Merci d’avance!

mood
Publicité
Posté le 11-12-2006 à 22:06:19  profilanswer
 

n°5222018
_p1c0_
Posté le 11-12-2006 à 22:13:03  profilanswer
 

du courant oui mais peut etre pas le bon voltage... Tu peux pas essayer avec une autre alim pour en etre sur? Ou alors essayer ton alim sur un autre pc...

n°5222046
Rokh
Posté le 11-12-2006 à 22:26:08  profilanswer
 

Je ne peux pas essayer mon alim sur un autre PC. Aucun de mes amis n'a un PC fixe :( La seule façon possible serait d'en acheter une nouvelle (et je le ferais volontiers si je savais que c'était ça)
 
Sinon, une autre possibilité pourrait être le button de demarrage... Mais j'ai regardé la connectique et il a l'air bien... C'est possible ou je dis des bétises?
 
Edit: Merci pour la reponse :)


Message édité par Rokh le 11-12-2006 à 22:27:05
n°5222063
kika93
Les pingouins j'aime bien.
Posté le 11-12-2006 à 22:34:14  profilanswer
 

La carte mère est peut être passée en mode protection, ca m'a fait ca une fois après un court circuit (des fils de ventillo qui se sont touchés dans le boitier). Solution: CLEAR CMOS

n°5223048
Rokh
Posté le 12-12-2006 à 15:44:17  profilanswer
 

Merci kika93. Je regarde ça ce soir! :)

n°5223701
Rokh
Posté le 12-12-2006 à 21:06:04  profilanswer
 

ça n'a pas marché :( Ce weekend, j'achete une nouvelle alim ;)

n°5225322
fred 21
Posté le 13-12-2006 à 19:56:04  profilanswer
 

une petit question, ton alim c'est une truepower version 2.0 (ventilo unique de 120mm)
 
Merci

n°5226066
Rokh
Posté le 14-12-2006 à 12:19:21  profilanswer
 

Oui, c'est l'alim d'origine de l'antec sonata:
 
TruePower2.0 380Watt
Single fan design
ATX 12V for AMD™ & Intel® systems
 
Je ne suis pas sûr si le ventilo est de 120, mais je le pense...

n°5229652
Rokh
Posté le 16-12-2006 à 17:27:13  profilanswer
 

C'est confirmé. Le problème vient de l'alim Antec qui est morte. Je l'ai changée par une nouvelle alim, est ça marche maintenant!!! :D


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  [Antec Sonata] Problème avec l'alimentation?

 

Sujets relatifs
Probléme d'alimentation de la carte graphiqueProbleme windows xp64 et lecture video...
Alimentation compatible A8N SlI Deluxe? Antec NeoHE 550wSerieux Probleme
[PROBLEME] E6400-PC6400-7600GT-P150-NoeHE430W : Plus d'affichage !!Problème au montage de ma config
problème bip lors du chargement windows XPAlimentation d'une P5W-DH deluxe
Plus de sujets relatifs à : [Antec Sonata] Problème avec l'alimentation?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR