Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1163 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Probleme Alimentation

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme Alimentation

n°5922809
jimbo5000
Posté le 01-10-2007 à 19:41:37  profilanswer
 

Bonjour.
J'ai un petit soucis avec une alimentation ( je suis sur que cela vient de ça car avec une autres cela marche ).
Que je vous explique, avec l'alim defectueuse je peut aller dans le bios les tensions sont correctes, mais windows ne se lance pas voir l'ordinateur reboot tout seul, j'ai mesurer les differentes tensions avec un voltmetre, les tensions sont bonne et ne varies pas, de plus on entend bien le disque dur qui a du mal a se lancer au démarage mais que ce soit le 12v ou le 5v les tensions mesurées sont bonnes.
Avez vous une petite idée d'ou pourrai venir le probleme ?

mood
Publicité
Posté le 01-10-2007 à 19:41:37  profilanswer
 

n°5922814
polarkrake​n
Posté le 01-10-2007 à 19:43:49  profilanswer
 

C'est quoi les ampérages des rails 12V 5V et 3.3V (notés : 12V 10A par exemple)..Ils sont souvent sur une étiquette sur le coté du bloc..
et donne nous ta config..

n°5922817
pure 3d
Posté le 01-10-2007 à 19:47:46  profilanswer
 

faut voir l'amperage sur chaque rail... elle envoit ptet pas assez de jus.
edit :
méchamment grilled


Message édité par pure 3d le 01-10-2007 à 19:49:17
n°5922826
jimbo5000
Posté le 01-10-2007 à 19:51:12  profilanswer
 

5v 30A, 12v 10A, 3.3v 14A l'alim est d'origine du pc elle a fonctionnée ( Advance mpt-300 300w je sais presque du Noname ) nikel pendant 3ans, MSI kt3 ultra, atlonxp1700+, gf4ti4200, 748mo de ddr, 2DD, 2 lecteurs optiques. Voila ;)

n°5922828
jimbo5000
Posté le 01-10-2007 à 19:53:01  profilanswer
 

Si elle n'avait pas assez d'amperage les tensions chuterais normalement, sur le 12v j'ai branché un autoradio ( c'est asser gourmand ) aucun problème, par contre je ne sais pas quoi brancher sur le 5v pour stresser l'alim si vous avez une idée ?

n°5922851
pure 3d
Posté le 01-10-2007 à 20:03:03  profilanswer
 

normalement ta config n'est pas censé consommer des masses... essaye de booter avec des composant en moins (dd, graveur)

n°5922876
jimbo5000
Posté le 01-10-2007 à 20:40:41  profilanswer
 

Juste la carte mere et un DD windows ne démare pas.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Probleme Alimentation

 

Sujets relatifs
PC qui s'alume et s'eteint de suite apres MAJ du biosProblème Alimentation sur GA M61PM-S2 (rev2.0)
probleme sur une alimentationSD39P2+8800GTX+Alimentation : Problème
Probleme connecteur 4 pin alimentationProbleme d'alimentation pour ATI Radeon ??
probleme alimentationProblème d'alimentation
probleme alimentation processeur 4 pinsproblème changement d'alimentation
Plus de sujets relatifs à : Probleme Alimentation


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR