Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1577 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Alim neuve probleme de broche sur carte mere :??:

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Alim neuve probleme de broche sur carte mere :??:

n°5042774
ultrasteak
Posté le 07-09-2006 à 22:35:11  profilanswer
 

bonjour, :hello:  
 
je vient de recevoir mon alim (car l'ancienne à grillée)
c'est une ADVANCE ATX 520W-M
 
ma carte mère est une ABIT BL7
 
le prob c'est que le connecteur 4 broches de l'alim ne correspond pas au détrompeur de la carte mer,
qui d'après le manuel doit voir arriver sur ses bornes 2 fils jaunes de 12V et 2 masse.
hors le connecteur de l'alim à 1 fil jaune, 1 noir, 1 rouge, et 1 orange :pt1cable:
 
puis-je faire fonctionner quand meme ? (genre en virant le rouge et l'orange et en duplicant le 12 V)  
 
merci d'avance

mood
Publicité
Posté le 07-09-2006 à 22:35:11  profilanswer
 

n°5042865
ultrasteak
Posté le 07-09-2006 à 23:20:18  profilanswer
 

OK solution trouvée... c'était mes yeux !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Alim neuve probleme de broche sur carte mere :??:

 

Sujets relatifs
Compatibilité carte mère/carte 3dCarte Graphique et Dual Core (SLI)
choix de carte graphique pour portabledes conseils sur une alim et positions de mes ventilo
quelle carte mèreConseil pour Carte 3D PCI Express
probleme de DD samsungProbleme de reboot/crash HELP HELP HELP jvé me tué
Plus de sujets relatifs à : Alim neuve probleme de broche sur carte mere :??:


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR