Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1728 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Probleme de tensions alim 550Watt

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de tensions alim 550Watt

n°5416212
Profil sup​primé
Posté le 15-03-2007 à 22:08:56  answer
 

Bonjour,
 
Depuis deux semaines environ, j'ai ressenti un ralentissement dans mes jeux, j'ai deja vérifié plusiseurs composants du pc, et je pense que ca pourrait provenir de mon alim, j'aimerai que vous confirmiez.
 
Je vous explique dabord mon probleme plus precisment : Quand je dis que je ressens un ralentissement ca se presente sous forme de petites saccades des que je me deplace rapidement dans la map de wow par exemple (petits blocages qui durent environ une demi seconde, grosse chute de fps et ca repart) sa ressemble beaucoup a un probleme de ram ou de disque dur, mais voila les tensions que jai pu relever sur mon alim dans sandra et speedfan :
 
-12V : -4.28V
-5V : -0.02V
+5V : 3.28V
 
Cela semble tres tres bizzare, je précise que mes saccades sont apparues du jour au landemain, absolument sans aucune raison (tel que virus etc...)
 
Alors j'ai une simple question a laquelle jaimerai que vous puissiez m'eclairer : EN SUPPOSANT que ce soit effectivement mon alim qui deconne et qui delivre des tensions de m****, est-ce que cela peut avoir surgi du jour au landemain sans mauvaise manip (ex : coupure de courant brusque etc...)? Et surtout si cest ca, est-ce que ca peut se traduire par mon probleme? c'est a dire saccades dans les jeux
 
Merci de vos réponses

mood
Publicité
Posté le 15-03-2007 à 22:08:56  profilanswer
 

n°5417540
Mr_crossfi​re
Arf, encore planté, je re ^^
Posté le 16-03-2007 à 20:14:06  profilanswer
 

t'as relevé tes tension avec quoi?   :sweat:  
Sinon c'est peut etre windows qui fatigue, avant d'incriminé ton pc, formate un coup voir si t'as tjr ce problème ^^

n°5417544
mrdoug
Posté le 16-03-2007 à 20:15:31  profilanswer
 

C'est quoi la marque de ton alim ?

n°5417555
chriskenob​y
Que la force soit avec vous
Posté le 16-03-2007 à 20:23:00  profilanswer
 

hello,je pense aussi a un souçi d alim.......


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 0-vZPkdfoi
n°5417583
SH4 Origon​ X
Je ne vous hais pas.
Posté le 16-03-2007 à 20:32:29  profilanswer
 

Rien à voir avec l'alim, apparement ton jeu "swappe" par manque de ram, c a d qu'il va chercher des données sur le disque dur, la ram étant pleine, le disque dur étant bien moins rapide que la ram, ca se traduit par ce genre de petites saccades.
Un problème d'alim ferait planter totalement la machine.
 
N'as tu pas ajouté un programme qui tourne en fond de tache depuis ton problème ? Ou changé des options graphiques qui pourraient expliquer que la ram suffisait avant et plus maintenant ?
 
Pour info, les sondes CM ne valent rien, la seule méthode fiable pour la mesure des tensions c'est le multimètre. (et les tensions utiles sont les +3.3, +5 et +12v)


Message édité par SH4 Origon X le 16-03-2007 à 20:34:58

---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°5417593
chriskenob​y
Que la force soit avec vous
Posté le 16-03-2007 à 20:34:15  profilanswer
 

et alors pourquoi un +5v a 3.28v ??


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 0-vZPkdfoi
n°5417595
SH4 Origon​ X
Je ne vous hais pas.
Posté le 16-03-2007 à 20:35:19  profilanswer
 

un 5v à 3.28v ca aurait planté depuis bien longtemps.


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°5417606
Profil sup​primé
Posté le 16-03-2007 à 20:41:17  answer
 

ok merci pour vos infos, je pense que je vais innocenter lalim alors, maisp our repondre a vos questions, j'ai des problemes de saccades avec 3 disques durs differents testés (saints car formatés a bas niveau au préalable). De plus ce genre de saccades ne vient surement pas du swap etant donné que je dispose de 1go de ram pc 3200 et le jeu en question est WoW ;) .
 
Donc ce que j'en viens a penser c'est que ma cm est plus ou moins foutue! Qu'en pensez vous?
 
-aparament ce nest pas lalim
-la ram je lai testée sous dos avec memtest pendant 17 heures: 0 erreur
-ca ne peut pas etre les disques durs etant donné que les problemes sont les meme sur differents disques
-la carte graphe non, ce nest pas un probleme de fps ou daffichage
-loe cpu non, il ne genere pas ce genre derreur
 
reste que la cm vous etes daccord? est ce que cest coherent? une cm ki merde kelke part et du coup sa provoque des saccades ou aures?
 
je rapelle que mon probleme est venu du jour au landemain
 
merci

n°5417617
SH4 Origon​ X
Je ne vous hais pas.
Posté le 16-03-2007 à 20:47:50  profilanswer
 

Je vois pas pourquoi ca saccaderait. Mais tu peux vérifier avant certaines choses coté software. La température des différents composants, ainsi que la quantité de ram libre, ceci en plein jeu, au moment où ca saccade, évitons de rater un truc facile à vérifier ;)


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°5417631
ghilghames​h
Un amour dans chaque port
Posté le 16-03-2007 à 20:54:52  profilanswer
 

Chauffe carte graphique  :non:


---------------
"Une société qui renonce à un peu de liberté pour gagner un peu de sécurité ne mérite ni l'une ni l'autre et perdra les deux."
mood
Publicité
Posté le 16-03-2007 à 20:54:52  profilanswer
 

n°5417693
Profil sup​primé
Posté le 16-03-2007 à 21:52:51  answer
 

je le repete, coté soft il n'y a pas d'erreur et pour preuve :
 
-cette erreur est survenue du jour au landemain SANS AUCUN CHANGEMENT materiel ou logiciel de nimporte quelle sorte
-j'ai testé sur plusieurs disques durs avec formatage auparavant pour etre sur que ce soit nickel
 
je precise encore une fois que meme en plein jeu avec les perf o max, sa a toujours marché depuis 3 mois, ma config est assez solide :
 
athlon 64 3700+
1go de ram
X850XT
dd 7200t/min
 

n°5418279
chriskenob​y
Que la force soit avec vous
Posté le 17-03-2007 à 12:38:15  profilanswer
 

j aimerai toujours savoir qu elle est la marque de ton alim, je suis a peu pres sur que ton prob vient de la........... :whistle: .....non


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 0-vZPkdfoi
n°5418290
Profil sup​primé
Posté le 17-03-2007 à 12:43:12  answer
 

mon alim est une raptoxx 550 watt lol, mais de toute facon je vais aller faire tester ses tensions cet aprem.

n°5418296
chriskenob​y
Que la force soit avec vous
Posté le 17-03-2007 à 12:47:15  profilanswer
 

je connais bien les raptoxx,et les watts indiquer sont purement Marketing,c est pas une mauvaise alim,mais cela ne vaut de loin pas une Fortron Green 400 w (reel ),mais meme si elle ne fait que 400 w elle devrais passer pour ta config.......a moins qu elle est pris une baffe ??


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 0-vZPkdfoi
n°5418301
Profil sup​primé
Posté le 17-03-2007 à 12:51:17  answer
 

ba justement c'est ce que je voudrais verfier cet apreme en allant la tester. Mais sans doute elle n'est pas morte parce que des tensions aussi abusées sa demarerrai plus trop je dirais.  
 
Alors je pense que c'est ma cm qui est foutue, avec ces sondes qui deconnent par la meme ocase.  
 
Mais je vous tiens au courant ce soir de letat de mon alim quand je laurai testée

n°5418818
Profil sup​primé
Posté le 17-03-2007 à 18:12:21  answer
 

bon je suis allé faire tester lalim cet aprem, aucun probleme de ce coté la, les tensions sont nckel, c mes sondes qui deconnent.
 
Les composants hors de cause sont donc :
 
-alim
-ram
-cpu
 
Il reste en theorie :
 
-carte mere
-carte graph
-disque dur
 
je pense que cest la cm, va falloir ke je la renvoie

n°5419617
Profil sup​primé
Posté le 18-03-2007 à 11:16:16  answer
 

Je viens de tester la carte graph a un pot sur mon pc, meme résultat, et c'est une nvidia en plus.
 
Il reste donc comme coupables :
 
-carte mere
-disque dur
 
Mais comme le probleme s'est répété sous 3 disques durs différents j'opterai pour la carte mere. Pour etre sur je vais tester mon disque chez un pot cet apreme.
 
En tous les cas je pense renvoyer en sav carte mere et disque dur, on n'est jamais trop prudent.
 
Je vous tiens au courant

n°5419823
alvandar
Posté le 18-03-2007 à 13:16:29  profilanswer
 

je pense pas que ce soit non plus un pb hardware mais plutot soft. Essaie de jouer à wow dans des zones telles que winterspring ou silithus et regarde si ca le fait toujours, ensuite retourne dans le nouveau continent de BC et regarde si ca saccade; Si oui cela veut dire que ta CG a du mal avec la nouvelle extension de wow, de plus la conenctration de jouer la bas doit etre impressionante ce qui doit pas arranger ton pb.

n°5419888
Profil sup​primé
Posté le 18-03-2007 à 13:56:40  answer
 

non c pa un probleme de cg, el tien les fps ma cg, lol g meme tester en 800*600 et avec 2 cg diferentes ya le meme bug
 
par contre comme dit g donc testé mon dd sur le pc a un pot et sa saccade pas comme sa, donc c soit la carte mere, soit le cpu
 
mais la comment savoir entre les 2 erf


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Probleme de tensions alim 550Watt

 

Sujets relatifs
probleme ajout barette memoireProbleme d ecran bleu sur ordinateur portable
Personne n'a jamais eu ce problème... sauf moi...probleme bug
Ventilo d'alim ne tourne pas !?probleme avec carte ultra ata ide pci
BLUE ORB 2 ne passe pas avec mon alim !!!!!!!!Probleme de démarrage
alim seasonic s12 plus compatible avec boitier nine hundred?Probleme démarrage PC
Plus de sujets relatifs à : Probleme de tensions alim 550Watt


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR