Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1389 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  problème démarrae pc alim en cause???

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème démarrae pc alim en cause???

n°7284172
whapy
Posté le 12-01-2010 à 13:11:33  profilanswer
 

bonjour
 
depuis quelques jours, au premier allumage le matin, des bips répétitifs (14) avec reboot auto sont émis par la carte mère. puis après 3 ou quatre boots l'os se met enfin en place.
 
ce matin, bips répétitifs puis 3 reboot puis plus rien, relance manuelle ok
 
voici ma config
alim corsair vx450
carte mere gigabyte ep43-ds3
proc dual core e5200
4 ram de 1go chacune 8500 corsair  
4 usb  
ati 3850 512mo
1 dvrom +rw
1 hdd 7200trs ide
1 sata 7200trs  
1 fan d'extraction
 
est-ce l'alim qui déconne? la carte mère? pour info rien ne chauffe!!!
 
des idées pour mon problème?
 
merci

mood
Publicité
Posté le 12-01-2010 à 13:11:33  profilanswer
 

n°7285095
batcha
Posté le 12-01-2010 à 22:11:41  profilanswer
 

Que dit ton manuelle à propos des bip de démarrage ? Essaye un mem test barrette de ram par barrette.


---------------
http://forum.hardware.fr/hfr/Achat [...] #t16193277 ==> Topic Vente
n°7285472
radeon4eve​r
Chasseur de specs
Posté le 13-01-2010 à 10:15:31  profilanswer
 

clear cmos de la carte et ca repart en théorie ;)

n°7285631
whapy
Posté le 13-01-2010 à 12:02:44  profilanswer
 

merci pour vos reponses, clear cmos effectué ramtest effectué
 
quand j'allume le matin la premiere fois de la journée, ça fait 14 bips (rien n'est indiqué dans manuel de la carte mere)
 
 ce matin, j'ai enlevé successivement :
 disques durs , toujours les bips
 dvdrom, toujours les bips
 carte graphique toujours les bips
 ram toujours les bips
 
 l'alim ? le ventilo marche
 
 est-ce que la carte mere a quelque chose? comment la tester?


Message édité par whapy le 13-01-2010 à 12:03:47
n°7285656
radeon4eve​r
Chasseur de specs
Posté le 13-01-2010 à 12:31:05  profilanswer
 

a mon avis c'est la mobal qui pose problème ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  problème démarrae pc alim en cause???

 

Sujets relatifs
Problème Nvidia 7950 GX2Problème critique RAM
Problème de démarrage et redémarrage [RESOLU]Problème branchement disque dur
Problème activation ports USB Asrock 4CoreDual Sata2Probleme d'installation de carte son
Problème FPS HD4890 beaucoup trop bas... problème vidéo sur acer aspire M1640
alim et config à base d'e8400Aide - problème d'origine inconnue [RESOLU]
Plus de sujets relatifs à : problème démarrae pc alim en cause???


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR