Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1395 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème Alimentation

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Alimentation

n°10527168
richarddev​illier
Sport de pigeon voyageur
Posté le 14-02-2019 à 19:17:31  profilanswer
 

Bonjour a tous et toutes ,
voila je suis nouveau sur se forum et je vous demande un peut d'aide, jai un ordinateur portable de marque Presario cq71
model :cq71- 405 sf.
 
le souci est quand je branche le câble de l'alimentation au portable la lumière du portable s'alume et 1 a 2 secondes après elle s'étin comme si qu'il n'y avait pas de courant.
 
les câblage de l'alim sont bon ma batterie est morte, mai dans la logique mème sans batterie il devrais avoir le voyant de l'ordi qui devrai être allumé .
 
merci pour votre aide .
 
amicalement Richard


Message édité par richarddevillier le 14-02-2019 à 21:13:43
mood
Publicité
Posté le 14-02-2019 à 19:17:31  profilanswer
 

n°10527187
freetronic
Posté le 14-02-2019 à 20:07:05  profilanswer
 

Hello,
 
Précise ton soucis dans le titre de ton premier message (en l'éditant) , ici il n'y a que ça et des conseils, donc soucis c'est quasi évidement...
 
Pour le reste si tu joues un peu sur le connecteur d'alim ça fait quelque chose? c'est souvent un point de faiblesse au bout d'un moment à force de connecter/déconnecter, le soudures finissent pas lâcher.


Message édité par freetronic le 14-02-2019 à 20:07:30
n°10527228
richarddev​illier
Sport de pigeon voyageur
Posté le 14-02-2019 à 21:10:24  profilanswer
 

Bonsoir Freetronic et merci de m’avoir répondu aussi rapidement
 
pour édité mon méssage je ne sais pas encore comment faire comme je suis nouveau cela viendra :))
 
pour le connecteur jais un doute, car quand je branche l'alim le voyant s’allume tous comme le petit dessin électrique qui indic que le courant passe et ensuite le voyant du portable tétin une ou deux seconde après et après c'est le voyant avec le dessin électrique qui clignote se fixe allumé et s'étin a sont tour jais bien bougé les files et connecteur mai rien bizarre.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème Alimentation

 

Sujets relatifs
Urgent ! Probleme nouveaux composants ordi ne demare pasPeripheriques non reconnus !
Gros problème de son avec mon ordi portable !Problème de clavier sur un ordi portable très étrange ...
Problème au premier démarrage après montage de l'ordi.Problème ordi qui plante
Problème pour activer la virtualisation dans le bios ordi ToshibaProblème "freeze" ordi custom (moniteur se déconnecte)
problème d'arrêt de l'ordiProblème carte réseau + ordi KAPOUT ?
Plus de sujets relatifs à : Problème Alimentation


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR