Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
971 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Mon nouveau pc ne démarre pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon nouveau pc ne démarre pas

n°10351083
geekalone
Posté le 05-04-2018 à 21:13:02  profilanswer
 

Bonsoir !  
 
Voilà je viens d'acquérir un nouveau pc le LDLC BAZOOKA
 
spec :intel i5-7400 (3.5 GHz)
CM : MSI B250M Bazooka
RAM : GSKILL 16Go (2x8) DDR4  
HDD : Seagate Firecude SSHD 1To
CG : INNO3D NVIDIA GeForce GTX1060 3Go
Alim : 350W TexTorm
 
Après avoir monté soigneusement et sans difficulté mon pc, celui-ci refusait de démarrer ... Après avoir vérifier TOUT les branchements, toujours rien
 
J'ai donc penché la tour a la lumière afin de vérifier si je ne voyait rien de suspect et mon doigt a glisser sur le bouton power. Quel ne fut pas ma surprise lorsque le pc s'est mis à démarrer ! JOIE !!
J'ai donc commencé à installer l'OS ainsi que quelques programmes.
 
Ensuite, j'ai déplacer la bête dans la pièce qui allait l'accueillir, je refait tout les branchements ... ET la, c'est le drame, il refuse de démarrer à nouveau  :(  :( .
 
Cela fait maintenant 2h que je branche/rebranche chaque petits câbles dans l'espoir de l'allumer mais rien n'y fait ...
 
Que faire ? Cela viendrait-il de l'alim' qui serait défectueuse ? Ou du bouton POWER en lui même ? Ou pire de la CM ? (je précise qu'aucune LEDs ne s'allume et qu'aucun son ne sort du boitier lorsque j'appuie sur power)
 
Merci d'avance.
Cordialement, geek.  :??:  :??:

mood
Publicité
Posté le 05-04-2018 à 21:13:02  profilanswer
 

n°10351144
babaob2
Posté le 05-04-2018 à 23:46:16  profilanswer
 

Salut :)
 
Attends l'aide des autres pour ton problème, mais en regardant ta config, ton alim est super craignos...
 
Même si elle n'est pas défectueuse :
- sa puissance (350W) est vraiment faible (ça tournera mais loin d'être idéal, et en full load prolongée j'imagine même pas...),
- et la marque "Textorm" n'est pas des plus connues, mais il est possible qu'elle soit bonne, je ne sais pas
- qualité globale de l'alimentation (80+ ? bronze ? gold ?, tests de ce modèle d'alimentation disponibles en ligne/sur youtube ?),etc..
 
En espérant aider.


Message édité par babaob2 le 05-04-2018 à 23:46:35
n°10351150
Quicksilve​r01
Power Never Ends! FSP ™
Posté le 06-04-2018 à 00:08:24  profilanswer
 

Salut, la prise? tu la testée? : j'ai déplacer la bête dans la pièce qui allait l'accueillir, je refait tout les branchements.
 
Sinon acheter un kit comme ça moausi voila quoi, une alim qui me dit rien, moi c'est FSP/Seasonic...
 
Tu a un sshd , 1 ssd et 1 hdd c'est beaucouo mieux. m'enfin faut demander avant D'acheter.


---------------
FSP - Power Nerver Ends          Bnet D3      Instant gaming
n°10351155
shargath
Posté le 06-04-2018 à 00:32:29  profilanswer
 

Le coup de la tour penchée qui démarre ça fait penser à un faut contact. Probablement niveau entretoise, voir une vis qui se balade. Après, ton alimentation inspire pas confiance, donc ça peut venir d'elle aussi.
Mais étrange qu'un pc LDLC soit alimenté par ce genre d'alimentation (qui peut être très bonne) mais 350 W je trouve ça étonnant de la part de LDLC, leur configuration sont réputé pour être parfaitement équilibré.

n°10351175
Regla88
Posté le 06-04-2018 à 08:34:03  profilanswer
 

Alim no name et 350W, ça fait léger.  
 
Pas de SSD pour Windows, dommage.

n°10351183
Kingus 430​0
D'oh! Nut
Posté le 06-04-2018 à 09:10:37  profilanswer
 

Textorm c'est fabriqué par HEC Compucase. Ca me choque pas plus que ça, et 350W pour une config comme ça qui tire que dalle (200W au pire), c'est très bien.
 


---------------
"Un bouchon saute à la vitesse moyenne de 40Kmh, si c'est trop rapide et dangereux près d'une école, ça l'est aussi dans une cuisine !" (Sheldon Cooper)
n°10351185
Gyroquake
Posté le 06-04-2018 à 09:15:04  profilanswer
 

C'est un package LDLC, ca doit marcher, appel le SAV.
Et si ta le temps sort tout du boitier, et refait un montage rapide hors boitier.
( démarre sans la carte vidéo, et replace les barrettes de ram aussi. )


Message édité par Gyroquake le 06-04-2018 à 09:17:21
n°10351191
Tolrahc
Posté le 06-04-2018 à 09:40:13  profilanswer
 

Oui textorm est un fournisseur de matériel relativement connu des pros. Ils ne font pas de mauvaises alim que je sache.

n°10351307
geekalone
Posté le 06-04-2018 à 12:56:30  profilanswer
 

Quicksilver01 a écrit :

Salut, la prise? tu la testée? : j'ai déplacer la bête dans la pièce qui allait l'accueillir, je refait tout les branchements.
 
Sinon acheter un kit comme ça moausi voila quoi, une alim qui me dit rien, moi c'est FSP/Seasonic...
 
Tu a un sshd , 1 ssd et 1 hdd c'est beaucouo mieux. m'enfin faut demander avant D'acheter.


 
Oui oui, la prise a êtes testé, elle fonctionne parfaitement bien ... Je sais qu’un SSD en plus aurait été mieux mais je ne pouvais pas me permettre de rajouter ça à ma commande.  :sweat:

n°10351309
geekalone
Posté le 06-04-2018 à 13:01:23  profilanswer
 

Le problème est que j’en n’ai pas d’autre pc fixe sous la main pour tester l’alim’ et que je ne dispose d’aucune autre alimentation .. Autre problème, appeler le SAV je veux bien mais en numéro français depuis la Belgique je vais douiller ! Je ne sais vraiment pas quoi faire, je ne comprend pas que le package LDLC contiennent une alim’ aussi peu puissante vue que sura boîte de l’an CG il recommande 400W minimum.  
 
Enfin pour la qualité de l’alim’ : 80+ Bronze.  
 
Merci encore pour vos réponses, plus qu’a espérer que sur un coup de chance le faux contact disparaisse ..

mood
Publicité
Posté le 06-04-2018 à 13:01:23  profilanswer
 

n°10351345
shargath
Posté le 06-04-2018 à 14:12:06  profilanswer
 

Si l'alimentation démarre seule, c'est qu'il y a faux contact quelque part.
Il me semble que LDLC a une antenne en belgique.
 
Vérifie que les ram soit bien verrouillé.
Vérifie que le ventirad soit bien mis, qu'il bouge pas.
Vérifie que la carte graphique est bien enfiché et bien alimenter par les connecteur (bien enfoncé aussi et pas a l'envers :) )
Repasse sur tout les câbles pour voir qu'aucun n'est tordu ou prix dans une vis voir une entretoise.
Sort la notice de la carte mère et refait le front panel, le pc démarrera pas si il est pas correctement fait.
 
Si malgré tout ça tout est bon et que ça démarre toujours pas, je tenterai un clear CMOS+ nouvelle tentative de boot pour voir et ensuite je démonterait le tout de la tour pour tenter de boot en dehors.
 
Et si la rien, je vérifierais les pin cpu sur la carte mère pour voir si aucun n'est tordu.
 
Si rien de neuf, appelle de SAV car tu auras tout tenté.

n°10351363
geekalone
Posté le 06-04-2018 à 14:54:21  profilanswer
 

Je viens de tenter le boot en dehors après avoir été dans le magasin d’electronique du coin afin de tester l’alim’ qui est fonctionnelle .. Il semblerait que la CM soit en cause.. Plus qu’a Appeler le SAv apparemment ...

n°10351370
shargath
Posté le 06-04-2018 à 15:04:54  profilanswer
 

C'est jamais agréable quand un produit qu'on achète est défaillant, mais LDLC est une boite sérieuse tu devrait pas avoir de soucis avec le SAV. Tiens nous au courant si tu apprends d’où venait le soucis. Bon courage d'ici là.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Mon nouveau pc ne démarre pas

 

Sujets relatifs
Nouveau PC qui ne démarre pasNouveau ordinateur monté ne démarre pas
Nouveau PC qui ne démarre pas (alimentation CPU)Nouveau PC ne demarre plus au bout de quelques jours
Mon nouveau PC ne démarre pas après montageNouveau PC qui ne démarre pas
Nouveau ordi demarre pasPROBLEME nouveau PC monté ne démarre pas
Nouveau pc ne démarre pasProblème, nouveau pc ne démarre pas
Plus de sujets relatifs à : Mon nouveau pc ne démarre pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR