Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2161 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  "la sentinelle du système signale que la carte graphique nvidia n'est

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

"la sentinelle du système signale que la carte graphique nvidia n'est

n°3576898
sportful
Posté le 21-10-2004 à 17:52:14  profilanswer
 

bonjour  
j'ai un problème assez sérieux!  
depuis 5 mois j'ai une prolink 5900xt.  
aujourd'hui lors du démrrage du système je me suis rendu compte que le ventilo de celle ci ne tournait pas.  
lors du chargement de windows, j'ai eu un message d'alerte: "la sentinelle du système signale que la carte graphique nvidia n'est pas suffisamment alimenté"  
donc la carte tourne à des fréquences d'horloges moins élevées.  
le problème viendrait de l'alimentation donc,non?  
j'ai une fortron 300w pfc  
voici mes périphériques: athlon xp 2600+  
1 DD segeate 120go 2mo 7200 trs ide  
1lecteur DVD  
1graveur cd  
1 prolink 5900xt  
2x256 ddr twinmos pc 3200  
1 ventilo cpu et 1 ventilo boitier  
1 rack DD 40go ide  
 
vous en pensez quoi?  
c'est arrivé comme ça du jour au lendemain!  
 
mes tensions relevées par mbm varient de  
pour le 3.3v:  3.20 à 3.35  
+5: 4.75 à 5.05v  
+12v: 11.70 à 12.10  
tout ça en idle  
 
voilà!  
 
merci d'avance, alex    
 
alex  
 

mood
Publicité
Posté le 21-10-2004 à 17:52:14  profilanswer
 

n°3576902
Ernestor
modo-coco :o
Posté le 21-10-2004 à 17:53:19  profilanswer
 

T'as bien connecté ta carte graphique sur l'alim ?


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°3576940
sportful
Posté le 21-10-2004 à 18:09:05  profilanswer
 

oui
j'ai essayé tout les prises molex mais pas de changement
ce qui me surprend c'est que c'est du jour au lendemain que le problème est apparu...
 
alex

n°3577571
Gater
cerf alpin equestre
Posté le 21-10-2004 à 21:29:59  profilanswer
 

Ah la c'est l'alim.
Une bonne zalman 400 watts suffit , ou a la limite une lcpower pour un plus petit budget.

n°3577673
jean pierr​e
Posté le 21-10-2004 à 22:22:14  profilanswer
 

avec les tensions indique c'est signé alim pas bonne

n°3579239
sportful
Posté le 22-10-2004 à 17:37:57  profilanswer
 

oui mais le pb est apparu subitement alors que j'ai l'alim depuis 1 an. rien ajoutté comme matos
là en idle ji 12v pour le 12v super stable donc
et 4.96 pour le +5v
 
et cdiscount n'as toujours pas répondu à mon mail pour le SAV...
 
alex

n°3579278
Ernestor
modo-coco :o
Posté le 22-10-2004 à 17:54:07  profilanswer
 

Une alim ca peut lacher du jour au lendemain ;)
 
C'est vrai que tes voltages sont bons, mais bon, on sait jamais, ca peut venir quand même de l'alim.


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°3579283
rycky
Posté le 22-10-2004 à 17:57:10  profilanswer
 

Moi ma 6800ultra m'a envoyée ce msg lorsque l'étage d'alim de la carte a rendu l'âme => SAV...

n°3579302
sportful
Posté le 22-10-2004 à 18:06:28  profilanswer
 

oui je pense aussi que ça vient de la carte.
qu'entends tu pas etage d'alim de la carte?
j'ai peur du service après vente de cdiscount...

n°3579502
sportful
Posté le 22-10-2004 à 19:30:59  profilanswer
 

??

mood
Publicité
Posté le 22-10-2004 à 19:30:59  profilanswer
 

n°3579508
Ernestor
modo-coco :o
Posté le 22-10-2004 à 19:32:02  profilanswer
 

Il parle du module qui gère l'alimentation sur la carte graphique je suppose.


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°3579513
rycky
Posté le 22-10-2004 à 19:36:05  profilanswer
 

Oui je parle effectivement du module qui gère l'alimentation sur la carte graphique mais bon ce n'est pas dit que c'est le même pb ici, en tout cas moi c'était ça [:spamafote]


Message édité par rycky le 22-10-2004 à 19:36:24
n°3579517
Ernestor
modo-coco :o
Posté le 22-10-2004 à 19:36:56  profilanswer
 

Le mieux est de toute facon de tester les éléments (carte et alim) sur d'autres machines pour voir quel élément déconne.


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°3579607
sportful
Posté le 22-10-2004 à 20:02:52  profilanswer
 

ta carte fonctionnait tt de meme quand tu avais ce problème? le ventilo tournait?
 
meric de me decrire ton problème stp
 
alex

n°3579835
rycky
Posté le 22-10-2004 à 22:05:30  profilanswer
 

En fait elle tournait nickel en 2D et quelques min en 3D avant de m'afficher le fameux message sentinel.

n°3580267
sportful
Posté le 23-10-2004 à 07:30:39  profilanswer
 

moi le message je l'ai de suite quand windows a fini de chargé!
ton ventilo de ta carte tournait il?
moi non...!

n°3580300
rycky
Posté le 23-10-2004 à 09:14:00  profilanswer
 

WC inside donc pas de ventilo  :ange:


Message édité par rycky le 23-10-2004 à 09:14:21
n°3580305
sportful
Posté le 23-10-2004 à 09:15:47  profilanswer
 

okok
 
merci


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  "la sentinelle du système signale que la carte graphique nvidia n'est

 

Sujets relatifs
Quelle carte graphique acheter pour une vielle carte mère ?pourriez vous m'aider svp! problème d'alimentation de ma carte 5900xt!
problème carte vidéo prolink 5900xt acheté chez Cdiscount.com en marsPort Firewire sur carte mère
carte mere athlon 64 socket 939 + pci expressCarte video compatible AGP4x??
Probleme de boot avec ma carte mere !!!! help !!!2 écran et 1 tv sur la meme carte graphique?
la sentinelle du système signale que la carte graphique nvidia n'est pla sentinelle du système signale que la carte graphique nvidia n'est p
Plus de sujets relatifs à : "la sentinelle du système signale que la carte graphique nvidia n'est


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR