Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1180 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  [Résolu] ASUS V9280TD (GeF4 Ti4200 128Mo 8x) : problème de perfs

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu] ASUS V9280TD (GeF4 Ti4200 128Mo 8x) : problème de perfs

n°2799728
nemo45
Posté le 29-10-2003 à 09:45:59  profilanswer
 

J'ai enfin trouvé le temps de faire quelques benchs avec ma nouvelle config et oh stupeur  :whistle: j'ai découvert que mes perfs 3D étaient non conformes à mon matos.
 
Les benchs utilisés :
* Aquamark :17045 (CPU : 7290 - GFX : 1929  :heink: ) > http://arc.aquamark3.com/arc/arc_v [...] 1841908410
 
Edit :
* 3DMark2001 SE :  11482 > http://service.futuremark.com/compare?2k1=7167477
* 3DMark2003 : 1521 > http://service.futuremark.com/compare?2k3=1500100
 
 
En comparant avec des configs similaires, j'ai remarqué que les autres atteignaient tous plus de 3000 points GFX à Aquamark.  :cry:  
 
J'ai testé avec les 45.23 et les 52.16
 
J'ai checké tous les paramètres de ma GeForce, tout est ok (AGP 3x activé, etc...)
 
De plus, j'ai beaucoup de difficulté à l'O/C alors que les ASUS sont réputées pour.  :fou:  
 
 
Quelqu'un a-t-il eu ce problème ? Quelqu'un a-t-il une soluce ?  :bounce:  :ange:  :bounce:


Message édité par nemo45 le 05-11-2003 à 09:49:52

---------------
Y a moy's de déronquer les babasses bord's ayat's !
mood
Publicité
Posté le 29-10-2003 à 09:45:59  profilanswer
 

n°2799781
TotalRecal​l
Modérateur
Posté le 29-10-2003 à 10:21:37  profilanswer
 

c'est quoi comme chip ta cg :??:


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2799830
nemo45
Posté le 29-10-2003 à 10:57:11  profilanswer
 

ASUS V9280 TD = GeForce 4 Ti4200 120Mo SDRAM AGP 8x TVOUT


---------------
Y a moy's de déronquer les babasses bord's ayat's !
n°2799843
TotalRecal​l
Modérateur
Posté le 29-10-2003 à 11:02:37  profilanswer
 

effectivement c'est assez léger :/
tu peux faire un 3dmark 2001 pour confirmer ?
edit : je demande ça parce que c'est pas catastrophique tout de même !


Message édité par TotalRecall le 29-10-2003 à 11:03:23

---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2801264
nemo45
Posté le 29-10-2003 à 23:33:28  profilanswer
 

Après quelques gallères avec l'install de 3Dmark2001SE (il faut la version 330 pour pourvoir l'utiliser avec DirectX 9), j'ai pu faire un bench : 11482 [:aless]  
 
Les détails :
http://service.futuremark.com/compare?2k1=7167477
 
Qu'est qui se passe avec mon bordel... Je devrais être à au moins 14 000 !!! [:abab]
 
Help !!!  :(


Message édité par nemo45 le 29-10-2003 à 23:34:17

---------------
Y a moy's de déronquer les babasses bord's ayat's !
n°2801296
BartMat
Le forumeur masqué !!!
Posté le 30-10-2003 à 00:01:56  profilanswer
 

as-tu installé les pilotes du port AGP de ta mobo:??:
Meme si g j'amais eu l'occasion de le vérifier, il parait que ca améliaure les perfs.


---------------
Les 3 "S" primordiaux (règles) de l'informatique : Sauvegarder, Sécuriser & Segmenter.
n°2801322
nemo45
Posté le 30-10-2003 à 00:27:16  profilanswer
 

Ils sont dans la package de driver nForce il me semble. J'ai les derniers : 2.45


---------------
Y a moy's de déronquer les babasses bord's ayat's !
n°2801741
TotalRecal​l
Modérateur
Posté le 30-10-2003 à 11:30:33  profilanswer
 

14000 avec une 4200 à peine OCée ? elle est bonne celle là...


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2801751
moyen_moin​s
chat réincarné
Posté le 30-10-2003 à 11:37:19  profilanswer
 

TotalRecall a écrit :

14000 avec une 4200 à peine OCée ? elle est bonne celle là...


 
11400 plutot :o
ou tu as donc un pb :D
t'as viré le vsynch ?
t'as viré l'antialiasing ?
l'aniso ?
paske bon faut comparer ce ki est comparable aussi... :)

n°2801789
booster
Et je vous fait lire ca...
Posté le 30-10-2003 à 11:57:41  profilanswer
 

meme carte grpahique que toi, mais je ne peux pas te répondr epour ce bench, je ne l'ai jamais testé.
 
Par contre pour ton o/c, avec un zalman dessus (sans ventilo) j'arrive sans probleme a 300/570 rock stable. 320/575 aussi, mais pas test" assez longtemps...car avec mon P!!! mdr.
Je fais avec ma config (voir icone) 1400 point a 3dmark2003 et environ 8000 a 3dmark2001 Se 330 .


---------------
Booster, the only one (thanks God...)
mood
Publicité
Posté le 30-10-2003 à 11:57:41  profilanswer
 

n°2801792
TotalRecal​l
Modérateur
Posté le 30-10-2003 à 11:59:50  profilanswer
 

moyen_moins a écrit :



11400 plutot :o
> "Qu'est qui se passe avec mon bordel... Je devrais être à au moins 14 000 !!!"
ou tu as donc un pb :D
t'as viré le vsynch ?
t'as viré l'antialiasing ?
l'aniso ?
paske bon faut comparer ce ki est comparable aussi... :)
 


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2801829
nemo45
Posté le 30-10-2003 à 12:38:39  profilanswer
 

Ok. Je reprends le fond du problème : les benchs.
 
Le site de FuturMark 3DM2001SE ne permet pas de comparer deux configs en tout point, notament avec la fq GPU. Donc les gars qui font 14 000 ont certainement o/c à mort, comme me le fait remarquer TotalRecall. :sweat:  
 
Sur ce point, Aquamark03 permet lui de comparer les fq GPU également, ce bench est donc plus facile à comparer.  :ange:  
 
Les deux permettent de savoir si l'AA est activé.
Le reste des paramètres évoqués par moyen ne devrait pas jouer bcp sur le score. Or sur Aquamark, j'ai vraiment un gros écart. :pfff:  
 
Booster > Je compte aussi mettre un zalman passif dessus, bien qu'il n'y ait pas de sonde de temp intégré (c'est plus risqué quoi...)  :D  
 
 
 


---------------
Y a moy's de déronquer les babasses bord's ayat's !
n°2801926
booster
Et je vous fait lire ca...
Posté le 30-10-2003 à 13:34:54  profilanswer
 

nemo45 a écrit :

Ok. Je reprends le fond du problème : les benchs.
 
Le site de FuturMark 3DM2001SE ne permet pas de comparer deux configs en tout point, notament avec la fq GPU. Donc les gars qui font 14 000 ont certainement o/c à mort, comme me le fait remarquer TotalRecall. :sweat:  
 
Sur ce point, Aquamark03 permet lui de comparer les fq GPU également, ce bench est donc plus facile à comparer.  :ange:  
 
Les deux permettent de savoir si l'AA est activé.
Le reste des paramètres évoqués par moyen ne devrait pas jouer bcp sur le score. Or sur Aquamark, j'ai vraiment un gros écart. :pfff:  
 
Booster > Je compte aussi mettre un zalman passif dessus, bien qu'il n'y ait pas de sonde de temp intégré (c'est plus risqué quoi...)  :D
 
 
 
 


 
j'arrivais deja au meme o/c avec le dissipateur d'origine. les chips nu chauffent c'est vrai mais rien de trop grave je pense. Le Zalman (version c) que j'ai pris est prévu pour des cartes qui chauffent bien plus donc pas de risque a mon avis
 
De plus si tu comptes que comme ventilation de tour je n'ai qu'un 80*80 24v mis en 12v (souffle pas des masse donc), tu peux te dire que c'est sans risque.
en lan avec cet o/c et ce refroidissement de boitier minimal, le zalman est chaud sans plus (a mon avis dans les 50°c pas plus) et ca n'a jamais planté.
 
tu peux passer au zalman sans crainte, mais ca n'améliorera pas ton o/c.


---------------
Booster, the only one (thanks God...)
n°2802022
nemo45
Posté le 30-10-2003 à 14:40:55  profilanswer
 

Merci pour le conseil Booster :) Je vais le prendre dès que j'aurais un peu plus de certidudes sur les perfs de mon ASUS.
 
Est ce que tu penses que l'ajout de petits radiateurs sur les chips mémoires seraient bénéfiques ? http://www.rue-montgallet.com/prix/75012/details/6289/


---------------
Y a moy's de déronquer les babasses bord's ayat's !
n°2802256
booster
Et je vous fait lire ca...
Posté le 30-10-2003 à 16:33:24  profilanswer
 

vu comme la ram de la CG chauffe, oui bien sur. Ca permettrait de gagner 10 mhz environ je pense.
 
a voir si cela se justifie dans ton cas.


---------------
Booster, the only one (thanks God...)
n°2803056
nemo45
Posté le 30-10-2003 à 23:06:29  profilanswer
 

Je viens de faire un 3DM2003 : 1521 pts  :sweat:  
http://service.futuremark.com/compare?2k3=1500100
 
C'est pas la folie mais pas la mort non plus : les écarts avec des configs similaires sont "normaux". Plus étrange, j'ai une plus mauvaise note en CPU alors que sur les autres benchs c'était mon point fort. Je comprends pas tout moi. :??:  
 
Bizarre quoi !  :bounce:


---------------
Y a moy's de déronquer les babasses bord's ayat's !
n°2803540
booster
Et je vous fait lire ca...
Posté le 31-10-2003 à 10:32:27  profilanswer
 

ben ca me semble très bas pour ta config. je t'ai dis que je faisait environ 1400 a ce bench avec ...un P!!!933@1100
super optimisé ram synchro etc ok, mais bon...quand je sais que ma carte fait bien plus sur un proco plus puissant (quand je met mon P!!! @1200, je fais le meme score que toi!)
 
cherche du coté des optimisation bios, ram etc. T'a surement un truc qui foire


---------------
Booster, the only one (thanks God...)
n°2803825
nemo45
Posté le 31-10-2003 à 13:18:18  profilanswer
 

Je vais commencer par filer ma CG à un pote qui a une Leadtek A280 (GeF4 Ti4200 128Mo 8x) et tester avec la sienne. Je vous tient au courant. ;)


---------------
Y a moy's de déronquer les babasses bord's ayat's !
n°2811859
nemo45
Posté le 04-11-2003 à 22:13:09  profilanswer
 

Et bien je viens de tester avec une LeadTek Gef4 Ti4200 128Mo 8x tout pareil que mon ASUS V9280TD sans rien changer d'autre sur ma config. Bilan des benchs :
 
 :bounce: PAREIL QUE MA MIENNE :bounce:  
 
...des perfs identiques à quelques points près. :D  
 
Les collègues m'ont barratiné sur leurs scores  :lol:  :lol:  
 
Il s'agit donc d'une affaire de drivers, de tweak et d'o/c pour chopper les scores que je pensais "normaux" avec ma config. :sweat:


---------------
Y a moy's de déronquer les babasses bord's ayat's !

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  [Résolu] ASUS V9280TD (GeF4 Ti4200 128Mo 8x) : problème de perfs

 

Sujets relatifs
Appel aux possesseurs de SUMA GF4 TI4200 SE 128moProblème pour créer des partitions...
Asus P4C800-E Deluxe et S-ATA RAID... Intel RAID ou Promise RAID ???Problème avec un graveur Samsung 52x neuf
Asus K7V avec un HDD de 180Go est ce possible ???Probleme de ram et de disque dur...
Gigabyte GA-7NNXP ou Asus A7n8xProblème gigabyte g7va
Plus de sujets relatifs à : [Résolu] ASUS V9280TD (GeF4 Ti4200 128Mo 8x) : problème de perfs


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR