Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3525 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème avec Leadtek Ti 4200, besoin d'aide

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec Leadtek Ti 4200, besoin d'aide

n°2051073
chris1334
Posté le 15-12-2002 à 14:37:26  profilanswer
 

Fonctionnement anormal avec les jeux 3D.
Par exemple, avec GTA3 tout ce qui est texte à l'écran (options, sous-titres, ...)est remplacé par des carrés ou rectangles de couleurs unis, avec Medal of Honor écran noir au bout de quelques secondes de jeu.
J'ai changé de drivers (origine, detonators, ...), toujours pareil.
J'ai un mini-PC shuttle avec chipset Intel 845 GE.
 
Merci de m'aider si vous pouvez.

mood
Publicité
Posté le 15-12-2002 à 14:37:26  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème avec Leadtek Ti 4200, besoin d'aide

 

Sujets relatifs
Besoin de votre avis, mon PC stoppe soudainement aleatoirement!problème d'installation d'un moniteur, urgent!
ddr 3200 + asus p4b533-e y 'a t il un probleme de compatibiliter?Carte SCSI AHA 2940 et XP PRO gros probleme
probléme sur K7T266 Pro2...Probleme de drivers avec carte tv
Besoin de votre aide en urgence, système qui ne boot pas. XP1900 + A7VBesoin d'aide pour nouvelle config SVP
Plus de sujets relatifs à : Problème avec Leadtek Ti 4200, besoin d'aide


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR