Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
3494 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème après installation ! Le BIOS ne s'affiche plus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème après installation ! Le BIOS ne s'affiche plus

n°9418118
codidu
Posté le 12-02-2015 à 03:09:34  profilanswer
 

Bonjour  :hello:,
 
Je viens tout juste de m'inscrire sur ce forum pour solliciter votre aide.  :)  
 
Config:
Proc : i5 750 @ 2.67GHz
Carte mère : Gigabyte GA-P55-UD3R
RAM : G.Skill 2x2Go (je ne connais pas leur fréquence ni toute leur référence exacte)
Carte Graphique : Sapphire Radeon HD 5850 1Go
Alimentation : Corsair HX650W 650W modulaire
 
 
Voila mon problème, depuis quelque que jours j'ai reçus le pc tant attendue qu'un ami à retrouvé dans une décharge. Le pc était un peu amocher mais fonctionner bien, mon ami ma donc proposé de me l'envoyer après qu'il est fini de le tester et de me refaire une installation propre (installer un os, refaire une peu de câble management pour profiter de la magnifique alimentation modulaire qu'il y a l'intérieur  :D ). J'ai donc reçus le pc il y a 2 jours après que mon ait testé le pc et m'assurant de son bon fonctionnement après diverses test tels que: un stress test de 24h pour le GPU et le CPU... etc.
 
Je rentre maintenant au cœur du problème. Quand j'ai reçus le pc, j'ai voulu le tester pour vérifier que tout fonctionner bien après avoir soigneusement regardé que tout était bien branché et que rien ne manqué à l'appel. Au premier lancement du pc le ventilo de la carte graphique(Radeon HD5850) c'est mis à tourner extrêmement vite et rien ne s'afficher à l'écran, pas de bip du bios et aucun signal à l'écran. J'ai cherché tant bien que mal à trouver d'ou pouvait venir le problème en testant la carte graphique sur un autre pc pouvant supporté la puissance qu'elle demande, j'ai aussi testé de démarrer le pc sans les disque durs. A partir de ce moment vous pouvez vous dire que c'est peut être la carte mère qui a un problème mais ce n'est pas le cas car j'ai installer mon ancienne carte graphique (qui est une Radeon HD4350) sur le pc et je vous parle actuellement depuis ce même pc en regardant avec désespoir la carte graphique que j'attendait tellement.
 
Aidez-moi s'il vous plaît, j'aimerais pouvoir régler ce problème et pouvoir enfin jouer à mes jeux avec cet carte graphique.
 
Ps : Le soucis peu peut être venir du transport car elle fonctionner très bien avant.
Ps2 : Je m'excuse s'il y a déjà eu un post du même type mais je pense que pour ce problème il peut y avoir un tas de solution possible dépendant de la config et d'autre critère !
Ps3 : <=== Ceci est une console  :whistle:  

mood
Publicité
Posté le 12-02-2015 à 03:09:34  profilanswer
 

n°9418121
codidu
Posté le 12-02-2015 à 04:05:07  profilanswer
 

Je précise que j'ai déjà tenter un clear cmos !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème après installation ! Le BIOS ne s'affiche plus

 

Sujets relatifs
Problème de crash PC en jeu1 barète de ram sur 2 est détecter !
Installation DD secondaire SATA avec Raid 0 PATA / XPi7 4770k problème !!
Probleme d'ouverture Nvidia Geforce Experienceinstallation steam sur ssd hdd
Problème de blackscreenProblème carte graphique?
Problème DD interne "bloqué" 
Plus de sujets relatifs à : Problème après installation ! Le BIOS ne s'affiche plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR