Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1747 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème avec ma 8800 GT, carte graphique morte ?

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Problème avec ma 8800 GT, carte graphique morte ?

n°7445457
Ze_Fab
Posté le 18-05-2010 à 22:14:05  profilanswer
 

Bonjour,  
 
Depuis quelques jours voilà ce que me fais ma carte graphique, une Zotac 8800 GT :
 
http://img707.imageshack.us/img707/4559/p1090782.jpg
 
http://img594.imageshack.us/img594/114/p1090783.jpg
 
Et cela continue ensuite lors du boot. Ce phénomène est arrivé sans que je fasse quoique ce soit à la machine, la carte n'est pas overclockée, ne l'a jamais été. La tour qui la contient est moyennement ventilée. Je l'ai essayé sur une autre carte mère, avec écran différent, même chose.  
 
Je pense qu'elle est morte, mais avant de la mettre au recyclage, j'aimerais avoir votre avis.
 
Merci

mood
Publicité
Posté le 18-05-2010 à 22:14:05  profilanswer
 

n°7445459
slr56
Tout problème a sa solution.
Posté le 18-05-2010 à 22:14:59  profilanswer
 

Elle est HS effectivement.


---------------
Configurations type du moment : https://forum.hardware.fr/hfr/Hardw [...] 1331_1.htm  https://www.jouannetphotographe.com
n°7445461
Ze_Fab
Posté le 18-05-2010 à 22:15:35  profilanswer
 

Pas rassurant ça, ça peut venir de quoi ?

n°7445502
chriskenob​y
Que la force soit avec vous
Posté le 18-05-2010 à 22:48:22  profilanswer
 

Hello,  carte OC ?, pas sur mais vu les effets je dirais la ram, baisse voir la frequence Ram et/ou passe un coup de souflette pour voir si pas de poussieres sur le rad.......


Message édité par chriskenoby le 18-05-2010 à 22:48:36

---------------
Les créateurs de l'Electro, Techno, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html
n°7445530
Markus2
Posté le 18-05-2010 à 23:22:07  profilanswer
 

Elle est morte ,je pense pas qu'on y  puisse qqchose


Message édité par Markus2 le 18-05-2010 à 23:22:22
n°7445542
freejuga
Posté le 18-05-2010 à 23:31:56  profilanswer
 

+1 pour une puce mémoire mort...


---------------
http://aupaysdaurelie.over-blog.com/ ma cuisinière adorée!
n°7445987
Ze_Fab
Posté le 19-05-2010 à 15:00:33  profilanswer
 

Je vais essayer de downclocker le tout, mais ça sent le sapin.

n°7446176
Cubensia
Men Sana In Corpore Sano
Posté le 19-05-2010 à 18:12:58  profilanswer
 

Elle doit pouvoir servir en PhysX dédiée ;) faut pas la jeter


---------------
Mon Feedback - Mes Ventes - Simplexity 650D
n°7446251
Ze_Fab
Posté le 19-05-2010 à 19:50:35  profilanswer
 

Bah, si tu l'a veux je la vends pour un prix modeste ;)

n°7446346
extincteur​14
Phenom II unlocker
Posté le 19-05-2010 à 21:26:49  profilanswer
 

passe la au four et elle pourrait revivre :o


Message édité par extincteur14 le 19-05-2010 à 21:27:02

---------------
mon topic achat/ventes:http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
mood
Publicité
Posté le 19-05-2010 à 21:26:49  profilanswer
 

n°7446399
Ze_Fab
Posté le 19-05-2010 à 22:19:54  profilanswer
 

T'es sérieux là ?

n°7446762
chriskenob​y
Que la force soit avec vous
Posté le 20-05-2010 à 11:10:41  profilanswer
 

dans certain cas oui......


---------------
Les créateurs de l'Electro, Techno, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html
n°7453387
Ze_Fab
Posté le 27-05-2010 à 20:18:43  profilanswer
 

Passage au four, 8 mins à 190°, après démontage ventirad. Et miracle, elle refonctionne j'y croyais vraiment pas.

n°7453390
extincteur​14
Phenom II unlocker
Posté le 27-05-2010 à 20:19:50  profilanswer
 

t'as chauffe un peu trop fort et un peu trop longtem la :lol:


---------------
mon topic achat/ventes:http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7453446
Ze_Fab
Posté le 27-05-2010 à 21:14:01  profilanswer
 

Ben ça remarche en tout cas, c'est quoi les bons temps et la bonne température ?

n°7453457
extincteur​14
Phenom II unlocker
Posté le 27-05-2010 à 21:21:54  profilanswer
 

je dirais 160 degres et environs 3 minute de cuisson ;)


---------------
mon topic achat/ventes:http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7453459
Ze_Fab
Posté le 27-05-2010 à 21:23:24  profilanswer
 

Moins cher qu'une nouvelle carte en tout cas

n°7453485
chriskenob​y
Que la force soit avec vous
Posté le 27-05-2010 à 21:38:34  profilanswer
 

moi je dit que tout cela est aleatoire, et quand cela marche c est tant mieux.........


---------------
Les créateurs de l'Electro, Techno, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html
n°7453519
Ze_Fab
Posté le 27-05-2010 à 22:28:44  profilanswer
 

Clair, pourvu que ça dure ;)

n°7453577
Markus2
Posté le 27-05-2010 à 23:59:18  profilanswer
 

Incroyable ça ! :lol: une carte au four qui remarche !  lollll

n°7453895
booo-2a
animal sauvage
Posté le 28-05-2010 à 14:44:40  profilanswer
 

La mienne à remarché 1 semaine :D et paf replantage ...


---------------
Ventes/Achats
n°7454047
Ze_Fab
Posté le 28-05-2010 à 17:25:02  profilanswer
 

c'est une semaine de prise ;)

n°7454050
chriskenob​y
Que la force soit avec vous
Posté le 28-05-2010 à 17:27:00  profilanswer
 

elle n a pas assez chauffer.........elle n etait pas encore cuite :o  
 
 :lol:


Message édité par chriskenoby le 28-05-2010 à 17:27:19

---------------
Les créateurs de l'Electro, Techno, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html
n°7454055
Ze_Fab
Posté le 28-05-2010 à 17:30:22  profilanswer
 

ouias, un poil saignante ;)

n°7454640
laabo_net
Posté le 29-05-2010 à 11:09:26  profilanswer
 

moi la mienne a grillée 2 fois... une première fois dans l'ordi et une deuxième fois au four :/


Message édité par laabo_net le 29-05-2010 à 11:09:58
n°7458179
rastapopey
Posté le 01-06-2010 à 22:07:59  profilanswer
 

moi elle a tenu 2 semaines, puis 2 mois, puis 2 semaines. Maintenant j'arrête, j'en ai marre.

n°7458183
Ze_Fab
Posté le 01-06-2010 à 22:10:28  profilanswer
 

Elle tourne encore, 5 jours, en utilisation intensive (Boinc). Pour l'instant, tout roule, du bonus, quoi ;). Mais bon, je cherche activement sa remplaçante.

n°7458187
FanboyNvid​ia
FanboyIntel
Posté le 01-06-2010 à 22:12:23  profilanswer
 

Ce genre de chose est souvent du à l'alimentation, alimentation de mauvaise qualiter ou instable ...


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7458229
trajouf
Posté le 01-06-2010 à 22:36:01  profilanswer
 

Sympa le bricolage au four!


---------------
Si tu le sais, dis le, sinon ferme la!
n°7458845
Ze_Fab
Posté le 02-06-2010 à 15:19:31  profilanswer
 

L'alim, c'est une Seasonic 600 W 80+ silver, il y a pire comme alim non ?

n°7458889
dave_d
Hanging around
Posté le 02-06-2010 à 16:16:51  profilanswer
 


Tiens, ma 8800gts vient de me faire le même coup ...
Je ne l'ai pas testé ailleurs mais c'est clair que pour moi elle est foutue.
 
Sinon, c'est quoi cette histoire de four ?  :lol:

n°7458940
Ze_Fab
Posté le 02-06-2010 à 17:34:35  profilanswer
 

Bah lis plus haut .... et c'est pas un fake.

n°7458972
arnauds775
Posté le 02-06-2010 à 18:08:06  profilanswer
 

Pareille pour moi. Il y a deux ans ma 8800gt 512 mo a grillée a cause d' une alim nô name... Je l ai mise dans un placard... Et il y a 2 mois je tombe sur un forum où il parlait d' un four avec les cg... J'ai ouvert le placard, pris ma cg datant de 2ans et hop au four et ça a remarché. Comme j avais lu que le pérennité était aléatoire je l ai revendu a une connaissance.
je rappelle au passage que la carte était morte de chez morte... Et ça a marché

n°7458990
Ze_Fab
Posté le 02-06-2010 à 18:24:39  profilanswer
 

Sympa pour la connaissance ..... T'es pas sûr qu'elle va fonctionner longtemps, donc tu vends ...

n°7459044
FanboyNvid​ia
FanboyIntel
Posté le 02-06-2010 à 18:58:39  profilanswer
 

J'ai aussi entendu la solution du congel moi. c'est pas un fake non plus


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7459062
Ze_Fab
Posté le 02-06-2010 à 19:07:04  profilanswer
 

Quand la carte est foutu, ça coûte rien d'essayer.

n°7459064
FanboyNvid​ia
FanboyIntel
Posté le 02-06-2010 à 19:08:27  profilanswer
 

oui j'avoue ^^


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7459098
arnauds775
Posté le 02-06-2010 à 19:28:21  profilanswer
 

Ze_Fab a écrit :

Sympa pour la connaissance ..... T'es pas sûr qu'elle va fonctionner longtemps, donc tu vends ...


 
t as tout compris !!!  
J en avais déjà une en plus j allais pas la laisser s éteindre jusqu a qu elle ne marche plus definitivement...

n°7459176
Ze_Fab
Posté le 02-06-2010 à 20:38:56  profilanswer
 

Tu lui as fait un prix au moins ?

n°7981585
Darklink64​0
Posté le 21-07-2011 à 09:42:39  profilanswer
 

Un retour sur la carte Ze_Fab? Toujours active?

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème avec ma 8800 GT, carte graphique morte ?

 

Sujets relatifs
question temperature carte HD5770[PROBLEME] Le son sur le HDMI a travers une ATI HD5670
Mise a jour bios Carte mere Asus P755dProblème pour parcourir un disque dur NAS Lacie
carte mere -processeurCordon alim carte graphique coudé?
gros probleme avec hp compaqChangement de carte graphique
Plus de sujets relatifs à : Problème avec ma 8800 GT, carte graphique morte ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR