Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2268 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  [PROBLEME]Affichage Leadtek 6600GT AGP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[PROBLEME]Affichage Leadtek 6600GT AGP

n°3886638
kennybis
SeiGneuR des SaiGneuRz - SaiGn
Posté le 20-02-2005 à 17:52:33  profilanswer
 

Salut !
 
J'appelle au secours car apres changement de 4 versions de drivers, 2 réinstall de windows, le probleme subsiste :
 
J'ai des bugs d'affichages dans certains jeux. Quake 3, pas de soucis ; toutefois dans UT2004 certains des murs disparaissent (genre wallhack) a fréquence de 1s toutes les 3s. Dans Warcraft 3, le jeu "clignote" noir a certains endroits. Pour infos j'ai un windows XP SP2, un XP2200+, 512Mo de ram et une A7N8X-X.
 
Si quelqu'un a des solutions a proposer ca serait tip top :)

mood
Publicité
Posté le 20-02-2005 à 17:52:33  profilanswer
 

n°3887086
hifichris
Posté le 20-02-2005 à 20:20:28  profilanswer
 

quelle est la t° de la puce gpu ?


---------------
<Feed-back> http://forum.hardware.fr/forum2.ph [...] 0&subcat=0
n°3887222
jonathan83
Posté le 20-02-2005 à 21:17:21  profilanswer
 

T'as koi comme alim?

n°3891163
ActarusPro​cyon
Posté le 22-02-2005 à 15:09:54  profilanswer
 

Change de drivers...

n°3891324
kennybis
SeiGneuR des SaiGneuRz - SaiGn
Posté le 22-02-2005 à 16:16:43  profilanswer
 

hum la temp de la puce sortie de ut qui bug dépasse pas les 55°
l'alim est une fortron 350W (fournie avec les tours asus)
pour les drivers j'ai deja changé trop de fois pour qu'ils soient mis en cause :(


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  [PROBLEME]Affichage Leadtek 6600GT AGP

 

Sujets relatifs
probleme de demarrage pc sur asrock k7s8xprobleme de son sur cm asus a8n-sli
Disque 1 SATA + disque 2 IDE ->Problème !!!Problème avec mon PC COMPAQ HP
AGP sur PCI-express ?Probleme kit 5.1 mx-530
Probleme USBProblème installation 3dmark05
help probleme avec une radeon 9100Aide : probleme au demarage du PC
Plus de sujets relatifs à : [PROBLEME]Affichage Leadtek 6600GT AGP


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR