Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1674 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème 8600 GTS 256 mo

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème 8600 GTS 256 mo

n°6266651
samara
Posté le 08-03-2008 à 23:07:02  profilanswer
 

Bonjour à tous,
 
Voilà, je possède une 8600 GTS 256Mo PCI-E PNY neuve (à peine 3mois) et depuis peu elle me fait quelques sérieuses frayeurs, je m'explique.
Je suis un joueur non modéré de World of Warcraft et il m'arrive irrégulièrement d'avoir un "bug graphique" (artefacts) qui me force à redémarrer ma machine.
Le bug graphique ressemble à de petits traits grisâtres horizontaux d'environ 1 cm de large et d'un pixel de haut disséminés plus ou moins régulièrement sur l'écran et tout ceci en mouvement. En plus de cela, des textures se mettent à clignoter. J'ai tout d'abord pensé à un problème relatif au jeu mais en coupant celui-ci j'ai vite déchanté voyant que le problème persistait sur le bureau, faisant également "clignoter" certaines parties de l'écran (les contours de mon fond d'écran par exemple).
Ce qui m'inquiète le plus est que les traits n'apparaissent pas sur les screens..
 
Je tourne sous windows XP (tout fraichement réinstallé).
 
Ma config :
 
Intel Core 2 Duo E6550
MSI P5NGM
2*1Go Corsair PC6400
HDD Hitachi 320Go SATA2
Alim 480W Corsair
 
Ma cg tourne à ~55° et monte à 65-75 en pleine charge (sous WoW)
Le proce lui est dans les 40° et 50° en plein charge
 
J'ai bien tenté d'aérer la tour (l'ouvrir, avec la fenêtre ouverte.. on se les gèle m'enfin.. / rajouter un extracteur 120mm pas loin) mais je ne pense pas que le problème vienne de là.
 
J'avoue être un peu perdu et j'attend avec impatience vos avis,

mood
Publicité
Posté le 08-03-2008 à 23:07:02  profilanswer
 

n°6266717
TinTin Nez​ Ki Cool
Posté le 08-03-2008 à 23:40:01  profilanswer
 

essai avec une autre carte si tu peut ! et réinstalle tes drivers  
 Sinon SAV direct


Message édité par TinTin Nez Ki Cool le 08-03-2008 à 23:41:10
n°6266729
samara
Posté le 08-03-2008 à 23:46:47  profilanswer
 

Malheureusement je n'ai pas d'autre carte PCI-E.
Je viens de télécharger RivaTuner par curiosité et j'ai découvert avec stupeur que mon ventilo de CG tournait à 25% !!!!
Je l'ai mis à 80% et j'ai perdu 10° en 20 secondes :s
J'espère que c'était ça ! :(

n°6266734
TinTin Nez​ Ki Cool
Posté le 08-03-2008 à 23:51:36  profilanswer
 

~55° et monte à 65-75  :heink:  c'est correct  rien d'alarment

n°6266746
samara
Posté le 08-03-2008 à 23:59:52  profilanswer
 

Là elle depasse plus les 60° en jeu :s

n°6272054
samara
Posté le 12-03-2008 à 02:14:25  profilanswer
 

Bon, le problème persiste, j'ai testé ma ram au cas ou.. et aucune erreur n'est apparue.

n°6273801
EkPuZ
Posté le 12-03-2008 à 21:56:02  profilanswer
 

Salut jai également cette carte graphique et j'avais ce probleme,
 
Fais une mise a jour des pilotes et sa devrait aller, j'ai fait la mise a jour il y a quelques jour, et puis plus aucuns bug ...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème 8600 GTS 256 mo

 

Sujets relatifs
Problème d'installation XPGros problème, ordinateur s'allume met reste dans le bios....
Probleme Recepteur Infra-rouge PinnacleProblème avec ati2dvag
[résolu] Gros Problème lecteur CD/DVDProblème double ecran et nview :-(
Problème mémoire - carte mèreGros PROBLEME avec mon Pc !
Problème d'affichage 
Plus de sujets relatifs à : Problème 8600 GTS 256 mo


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR