Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
397 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème Gtx 1060 oc avec i5 6400

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Gtx 1060 oc avec i5 6400

n°10310552
sprague2
Posté le 13-01-2018 à 14:58:53  profilanswer
 

Bonjour a tous et a toutes ! Voilà j'écris ce message car je rencontre un problème avec ma nouvelle carte graphique que je souhaite installer sur mon pc. Il s'agit d'une Gtx 1060 OC KFA2. Ayant débranché l'ancienne (radeon 460) je me rends compte  que l'étape de branchement est plus compliquée que prévu. En effet, la raison n'ayant pas besoin d'être "alimentée la configuration voie de la fiche technique du i5 6400 m'indique des compatibilités  1x16, 2x8, 1x8+2x4.
 
Or, ma gtx 1060 est en 6-pin, de plus je dispose de photos de ma tour illustrant le problème.
 
J'aimerai donc savoir si des solutions existent ou si je dois changer de ce
 
PS : Je précise que cette comptabilité m'avait été confirmée sur ce site et ailleurs et que plusieurs personnes semblent l'utiliser, je pense donc que l'erreur viens surtout de moi.
 
Merci d'avance  
 
[url] https://ibb.co/kdkcWm [/url]
[url]    https://ibb.co/doosxR    [/url]
[url] https://ibb.co/iyzRP6 [/url]
[url]  https://ibb.co/hVbCxR   [/url]
https://ibb.co/bEbUcR
[url] https://ibb.co/gF5uBm[/url]
https://ibb.co/fDpnWm

mood
Publicité
Posté le 13-01-2018 à 14:58:53  profilanswer
 

n°10310571
kabyll
Posté le 13-01-2018 à 15:42:31  profilanswer
 

le cable que tu montres avec 4 pins c'est pas le bon.

 

C'est pour le processeur et ca se branche sur la carte mère,en haut à gauche près du processeur, ce que tu as fait (v. image 1)
y'a des cartes mères pour lesquelles y'a 2x4 a brancher. Toi c'est 1x4 donc y'a un cable qui sert à rien, ms c pas grave et ca n'a rien a voir avec la carte graphique

 


ce qu'il te faut pour la carte graphique ce sont deux cable (souvent écrit PCI-E dessu), en 6 pins+2 (et tu brancheras que le 6pins, et pas l'extension 2pins)

 

https://techreport.com/r.x/psus-0907/pcie-connectors.jpg

 

ton alim c'est celle-là?
https://www.ldlc.be/fiche/PB00114261.html

 

> Connecteur(s) alimentation
1 x +12V (Alimentation P8 - 2 x P4), 4 x Alimentation Serial ATA, 1 x ATX 20 + 4 Broches, 1 x Disquette Molex 4 Broches Femelle, 4 x Molex (4 broches) Femelle, 2 x PCI Express 6 + 2 Broches


Message édité par kabyll le 13-01-2018 à 15:46:41

---------------
Infographiste 3D & Post-Production - Freelance
n°10310596
sprague2
Posté le 13-01-2018 à 16:23:57  profilanswer
 

Oui il s'agit bien de cette alimentation. Donc parmis les câbles qui sortent de mon alimentation je dois retrouver ce sont ces fameux câble pcie, je n'ai donc pas besoin d'en racheter  
 

n°10310675
kabyll
Posté le 13-01-2018 à 18:22:09  profilanswer
 

Exactement


---------------
Infographiste 3D & Post-Production - Freelance

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème Gtx 1060 oc avec i5 6400

 

Sujets relatifs
Quelle 1060 ?[Conseil] Quel CPU i5/i7 minimum pour jouer en Full HD ?
Avis inno3d gtx 1060 6go twinDisparition de la zotac 1060 6go
Info Oc i5 3470Help problème PC fixe
Gtx 1060 6goProblème alimentation EVGA 600W avec 1080
Problème avec ma carte mère Z170 PRO GAMING 
Plus de sujets relatifs à : Problème Gtx 1060 oc avec i5 6400


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR