Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1763 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Leadtek GF3 TI 200 TDH, PB pas de clone existant par nview :pfff:

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Leadtek GF3 TI 200 TDH, PB pas de clone existant par nview :pfff:

n°2153475
saau
Posté le 21-01-2003 à 20:32:02  profilanswer
 

Hop là, impossible d'avoir l'image sur écran et sur la tv. Pas de fonction clone même avec les derniers driver.
Qlq a t'il une solution (à part changer de CG looooool)
Sinon pas de pb à signaler  :ange:  

mood
Publicité
Posté le 21-01-2003 à 20:32:02  profilanswer
 

n°2153577
celtic_loi​c
Posté le 21-01-2003 à 21:06:24  profilanswer
 

avant que la mienne rende l'ame, j'ai jamais reussi a avoir l'affichage sur tv+ecran, ca marche pas avec cette carte je pense...

n°2153772
Zelda
Faut rajouter une étoile :p
Posté le 21-01-2003 à 21:56:31  profilanswer
 

saau a écrit :

Hop là, impossible d'avoir l'image sur écran et sur la tv. Pas de fonction clone même avec les derniers driver.
Qlq a t'il une solution (à part changer de CG looooool)
Sinon pas de pb à signaler  :ange:  


 
Normal, les GF3 (1ère génération-Ti200-Ti500) ne gèrent pas le nview seules les GF4 le font !  :jap:


---------------
◄► -= Zelda =- ◄►
n°2154231
rvrsra
J'ai plus le temps ni les sous
Posté le 22-01-2003 à 00:09:48  profilanswer
 

Salut,
 
 
C'est normal, il n'y a qu'un seul ramdac sur la gf3, pour avoir le mode clone sur pc et tv il faut prendre TVtool ici :
http://tvtool.info/
 
ça marche nickel :sol:


Message édité par rvrsra le 22-01-2003 à 10:17:52
n°2161589
saau
Posté le 24-01-2003 à 18:54:56  profilanswer
 

Merci rvrsra, effectivement avec tv tool v6.8.4 la GF3 fonctionne correctement en mode dual view.Attention à bien passer par pal60 :-)
 
Bon autre pb avec mon Athlon 1800+. Il ne veut pas accepter le 133Mhz par fuzzylogic4, il bloque à 122. Si qlq a une solution.
La CM est une MSI KT3 ultra ARU avec de la DDR 256 PC 2100.

n°2161591
KikitheKin​g
Kiki le Vrai !
Posté le 24-01-2003 à 18:56:28  profilanswer
 

saau a écrit :

Hop là, impossible d'avoir l'image sur écran et sur la tv. Pas de fonction clone même avec les derniers driver.
Qlq a t'il une solution (à part changer de CG looooool)
Sinon pas de pb à signaler  :ange:  


 
je parie ke tu es sous windows 2k ou xp avec nvrefreshrate.
 
non ?


---------------
PSN/XBL: KikitheKing
n°2161764
saau
Posté le 24-01-2003 à 19:48:33  profilanswer
 

Je suis sous win 2000, KikitheKing. Etrange question de ta part. :??:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Leadtek GF3 TI 200 TDH, PB pas de clone existant par nview :pfff:

 

Sujets relatifs
[Bide Inside] -> viendezzzz ! Probleme sur la Leadtek K7NCR18D...leadtek geforce3 ti200 tdh
LEADTEK A280 TI 4200 my vivoPasser sur la TV avec ma Leadtek A280 le TD 128mo vivo
Config BIOS ABIT KT7-RAID & GEFORCE 4 TI4200 LEADTEK ??Quel (venti)rad pour une GF2 Pro Leadtek ?
Qui possède une CM Leadtek Winfast K7ncrG-pro ?Leadtek Ti4200 8x + A7N8X : vous avez des problemes?
suma ou leadtek ?utlisateurs de nview?
Plus de sujets relatifs à : Leadtek GF3 TI 200 TDH, PB pas de clone existant par nview :pfff:


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR