Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1704 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  [Help] Ma cg merde ( tout simplement... ) [Résolu]

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

[Help] Ma cg merde ( tout simplement... ) [Résolu]

n°2536247
Profil sup​primé
Posté le 20-06-2003 à 17:23:45  answer
 

Ma Gladiac 511 tv out 64 mb de chez Elsa chauffe trop, au point que certain jeux plante après un moment ( écran bleu ), pourtant je ne l'ai jamais o/c! Il n'y a pas de ventilo sur le rad, mais c'est étudié pour ne pas chauffer normalement non? Comment faire pour baisser la température dma cg ss la jouer bricolo? Vous avez une explication pour cette température si élevé ( quand on touche le rad, on sbrule limite ;) )?


Message édité par Profil supprimé le 24-06-2003 à 14:17:07
mood
Publicité
Posté le 20-06-2003 à 17:23:45  profilanswer
 

n°2536425
Profil sup​primé
Posté le 20-06-2003 à 18:47:16  answer
 

Tai-Kun a écrit :

Ma Gladiac 511 tv out 64 mb de chez Elsa chauffe trop, au point que certain jeux plante après un moment ( écran bleu ), pourtant je ne l'ai jamais o/c! Il n'y a pas de ventilo sur le rad, mais c'est étudié pour ne pas chauffer normalement non? Comment faire pour baisser la température dma cg ss la jouer bricolo? Vous avez une explication pour cette température si élevé ( quand on touche le rad, on sbrule limite ;) )?


 
serieux aidez moi c'est plus possible, je lance un jeux et dé ke je commence a jouer, écran bleu, je sais pas pourquoi mais aidez moi! Vous pensez que ca pourrait etre une incompatibilité avc ma carte mere ( KT7A ) ?

n°2536435
louloup2
Posté le 20-06-2003 à 18:53:13  profilanswer
 

tu prend un ventilo de 80 tu l'install sur le cote du boitier à la hauteur de la cg et le tour est joué  :p
 
et sans joué au bricolo tu ouvre ta tour  :whistle:


Message édité par louloup2 le 20-06-2003 à 18:54:11

---------------
je haie les modo con comme des manches
n°2536437
big jack
Posté le 20-06-2003 à 18:53:25  profilanswer
 

Mets un ventilo 80 cm sur son rad pour la refroidir et aussi essaye de ventiler ta tour

n°2536570
Profil sup​primé
Posté le 20-06-2003 à 19:33:29  answer
 

alors nouvelles infos :
 
-tester avc ram differente, erreur encore
-flasher bios cm, erreur toujours
-désactivation AGP 4X et FastWrite :Erreur..
-installation driver Elsa : plus d'erreur ca tourne, mais bon les drivers date d'Aout!
En gros, j'ai une erreur sauf si je met des drivers super vieux, les drivers générique de nvidia créant tous un écran bleu ou une erreur: soit : Unhandled exception ou écran bleu avec: PAGE_FAULT_IN_NONPAGED_AREA
 
Plz help

n°2536581
lagaffe
pas toujours gaffeur ;-)
Posté le 20-06-2003 à 19:36:10  profilanswer
 

mise a jour des drivers consctructeur

n°2536582
louloup2
Posté le 20-06-2003 à 19:36:22  profilanswer
 

si c'est trop chaud error toujours il y auras ;)


Message édité par louloup2 le 20-06-2003 à 19:36:38

---------------
je haie les modo con comme des manches
n°2536583
Profil sup​primé
Posté le 20-06-2003 à 19:36:45  answer
 

Lagaffe a écrit :

mise a jour des drivers consctructeur


 
ben ya plus récent... c'est ca le probleme!

n°2536588
Profil sup​primé
Posté le 20-06-2003 à 19:37:28  answer
 

louloup2 a écrit :

si c'est trop chaud error toujours il y auras ;)


 
lol l'édit! ouais ms je sais pas finalement si elle chauffe tant que ca, finalement c pas si chaud que ca quoi, et mon systeme est bien ventilé... majeur parti du tps je suis boitier ouvert en plus

n°2536594
louloup2
Posté le 20-06-2003 à 19:39:49  profilanswer
 

Tai-Kun a écrit :


 
lol l'édit! ouais ms je sais pas finalement si elle chauffe tant que ca, finalement c pas si chaud que ca quoi, et mon systeme est bien ventilé... majeur parti du tps je suis boitier ouvert en plus


est là :??: ouvert ou fermé
mais comme tu as du la depoussieré un peu elle doit etre ouverte


Message édité par louloup2 le 20-06-2003 à 19:43:02

---------------
je haie les modo con comme des manches
mood
Publicité
Posté le 20-06-2003 à 19:39:49  profilanswer
 

n°2536595
Profil sup​primé
Posté le 20-06-2003 à 19:40:19  answer
 


 
ezt?ca veut dire koi?

n°2536600
DiB91
Bwaaaaaaah
Posté le 20-06-2003 à 19:42:10  profilanswer
 

Tai-Kun a écrit :


 
ezt?ca veut dire koi?


Je pense que ça veut dire "Faute de frappe" ;)


---------------
La DiBerie | Rehost | Link
n°2536612
Profil sup​primé
Posté le 20-06-2003 à 19:44:37  answer
 

lol ca aurait pu etre une abréviation barbare pour dire kil comprenait pas  :)  
 
personne n'a une idée ou n'a rencontré le mm probleme?
d'après vous de quoi ca pourrai vnir?

n°2536621
louloup2
Posté le 20-06-2003 à 19:46:36  profilanswer
 

Tai-Kun a écrit :

lol ca aurait pu etre une abréviation barbare pour dire kil comprenait pas  :)  
 
personne n'a une idée ou n'a rencontré le mm probleme?
d'après vous de quoi ca pourrai vnir?


 
j'ai réédité


---------------
je haie les modo con comme des manches
n°2536627
Profil sup​primé
Posté le 20-06-2003 à 19:48:09  answer
 

ouvert... jpige pa

n°2536631
louloup2
Posté le 20-06-2003 à 19:49:53  profilanswer
 

Tai-Kun a écrit :

ouvert... jpige pa


dépoussiéré ta tour laissé ouvert ta tour celle qui prend l'air de temps en temps  :lol:  :na:
 
au faite merci dib ;)


Message édité par louloup2 le 20-06-2003 à 19:51:05

---------------
je haie les modo con comme des manches
n°2536641
DiB91
Bwaaaaaaah
Posté le 20-06-2003 à 19:52:16  profilanswer
 

louloup2 a écrit :


dépoussiéré ta tour laissé ouvert ta tour celle qui prend l'air de temps en temps  :lol:  :na:
 
au faite merci dib ;)  


 
drien  ;)  :jap:


---------------
La DiBerie | Rehost | Link
n°2536642
DiB91
Bwaaaaaaah
Posté le 20-06-2003 à 19:52:36  profilanswer
 

Nouveau titre du topal, très explicite je trouve :D


---------------
La DiBerie | Rehost | Link
n°2536643
Profil sup​primé
Posté le 20-06-2003 à 19:52:59  answer
 

nan ms j'avais compris ms la lé dépoussieré et ouvert, ca vient pas dla jpense pas!

n°2536741
B-S
Life is Short, Get a Big dick!
Posté le 20-06-2003 à 20:23:56  profilanswer
 

Big Jack a écrit :

Mets un ventilo 80 cm sur son rad pour la refroidir et aussi essaye de ventiler ta tour


C'est pas un peu grand ? :whistle:  
 
Sinon, j'capte pas, si les anciens drivers fonctionnent nickel, pourquoi tu les garde pas  :??:

n°2536744
Profil sup​primé
Posté le 20-06-2003 à 20:25:36  answer
 

mauvaise prise en charge de la sortie tv...

n°2536755
DiB91
Bwaaaaaaah
Posté le 20-06-2003 à 20:29:02  profilanswer
 

Et un 60mm un peu moins grand ??  
Tu es sur que ça vient du refroidissement ??
Sinon, peut-être une couille dans le BIOS de la cg


---------------
La DiBerie | Rehost | Link
n°2536781
Profil sup​primé
Posté le 20-06-2003 à 20:38:05  answer
 

jla updater.. tjrs pareil

n°2536788
DiB91
Bwaaaaaaah
Posté le 20-06-2003 à 20:39:25  profilanswer
 

Tai-Kun a écrit :

jla updater.. tjrs pareil


 
Ah oue, exact... Et avant ct comment ?? Re-essaye avec l'ancien BIOS ?


---------------
La DiBerie | Rehost | Link
n°2536885
peewai
renversant
Posté le 20-06-2003 à 21:03:31  profilanswer
 

Tai-Kun a écrit :

Ma Gladiac 511 tv out 64 mb de chez Elsa chauffe trop, au point que certain jeux plante après un moment ( écran bleu ), pourtant je ne l'ai jamais o/c! Il n'y a pas de ventilo sur le rad, mais c'est étudié pour ne pas chauffer normalement non? Comment faire pour baisser la température dma cg ss la jouer bricolo? Vous avez une explication pour cette température si élevé ( quand on touche le rad, on sbrule limite ;) )?


 
héhé c'est prevu pour marcher avec un juste un dissipateur... mais c'est l'été now!
 
alors hop, achete un tit ventilo pour mettre sur le rad et tu verras que ca ira mieux

n°2536887
peewai
renversant
Posté le 20-06-2003 à 21:05:12  profilanswer
 

cherche pas plus loi, comme j'ai dit plus haut, ventile ta carte.
pour tes histoires de drivers, les drivers generiques n'utilisent pas la partie acceleration 3d de ta carte, alors forcement ca chauffe pas et ca plante pas. on en reviens toujours a la meme chose ;)

n°2537566
Profil sup​primé
Posté le 21-06-2003 à 02:11:49  answer
 

tester avc une autre cg, une geforce IV a un pote, ca fait exactement le mm plantage, ca venait donc pas de la ventilation! Ca vient pas de la ram non plus puiske g tester, ca viendrait de la carte son?

n°2537710
louloup2
Posté le 21-06-2003 à 10:00:51  profilanswer
 

bon on va reprendre depuis le début
1) tu trouve que ta cg chauffe trop!
2)tes jeux plantes ecran bleu!
3)tes ram fonctionnes!
4) tu as fais un test avec une autre cg et c'est idem!
question??????????
1) donne les températures dans le bios proc/systeme?
2) sous quel jeux ça plante?
3) tu as testé ta ram avec quoi?
4) ta config complète os inclu?
5) quel driver direct x utilise tu?
6) depuis combien de temps ça deum?
7) depuis combien de temps n'as tu po fait de defrag et autre    correcteur d'erreur?
8) depuis combien de temps ces jeux sont installé?
essaie d'etre objectif sinon on ne pourras pas  
t'aider d'avantage et c'est dommage A+


Message édité par louloup2 le 21-06-2003 à 10:02:00

---------------
je haie les modo con comme des manches
n°2537947
Profil sup​primé
Posté le 21-06-2003 à 12:17:47  answer
 

louloup2 a écrit :

bon on va reprendre depuis le début
1) tu trouve que ta cg chauffe trop! ouaip c'est ce que je pensais au début, mais apparement c'est pas ca
2)tes jeux plantes ecran bleu! ouaip, avec soit IRQL_NOT_LESS_OR_EQUAL ou UNHANDLED...
3)tes ram fonctionnes! ouaip
4) tu as fais un test avec une autre cg et c'est idem!
question??????????
1) donne les températures dans le bios proc/systeme? systeme 30 proc 45
2) sous quel jeux ça plante? GTA VC et Battlefield 1942 ( deux jeux recents!) sous Counter Strike, et un vieux jeux de flipper ( Pro Pinball Timeshock ) ca passe nickel!
3) tu as testé ta ram avec quoi? G remplacé les barettes par d'autres le probleme persiste!
4) ta config complète os inclu? Abit Kt7A, Duron 1.2Ghz, 256SDR, Geforce II MX400, SB Live, DD 30Go Seagate, Carte Réseau 10/100 SMC, et aussi un modem ECI USB ;)
5) quel driver direct x utilise tu?9.0A pas le choix pr les jeux recents
6) depuis combien de temps ça deum?ben jpeux pas vraiment dire car j'ai eut ma periode CS ou je jouais k'a ca, donc impossible de dire si elle merdait a ce moment la, disons 3 semaines que ca msaoule!!
7) depuis combien de temps n'as tu po fait de defrag et autre    correcteur d'erreur? J'ai tenté un format avec réinstallation clean, j'obtenais les mm erreurs!
8) depuis combien de temps ces jeux sont installé? Ben now que j'ai format, disons 10h, avant z"étais installé depuis 2 smaines!
essaie d'etre objectif sinon on ne pourras pas  
t'aider d'avantage et c'est dommage A+

n°2540167
Profil sup​primé
Posté le 22-06-2003 à 13:50:40  answer
 

testé systeme juste avec CG, plus de carte son carte ethernet et modem, plantage toujours... mais la ca reboot carrément :)

n°2540186
louloup2
Posté le 22-06-2003 à 14:00:56  profilanswer
 

Tai-Kun a écrit :

testé systeme juste avec CG, plus de carte son carte ethernet et modem, plantage toujours... mais la ca reboot carrément :)


config mini=cm/1 ram/cg/1dd stou
aussi 1 lec sdk/1lec cd  ;)


---------------
je haie les modo con comme des manches
n°2540214
Profil sup​primé
Posté le 22-06-2003 à 14:18:10  answer
 

ouais ben la c cke j'ai, et ca plante kan mm, serieux je pete un plomb la..

n°2540257
louloup2
Posté le 22-06-2003 à 14:43:36  profilanswer
 

tu veux pas allez dans ton bios faire load defaut setting


---------------
je haie les modo con comme des manches
n°2540277
louloup2
Posté le 22-06-2003 à 14:49:26  profilanswer
 

franchement j'ai bo le relire ce topic tous laisse à pensée que ce sont les ram qui foire
mais bon tu as essayer de les invertirs dans les slots??
allez on continu :D


Message édité par louloup2 le 22-06-2003 à 14:50:01

---------------
je haie les modo con comme des manches
n°2540591
Profil sup​primé
Posté le 22-06-2003 à 16:29:29  answer
 

reset bios c fait
intervertir c fait aussi... ca peut pas vnir de la cm rassuré moi?

n°2540649
peewai
renversant
Posté le 22-06-2003 à 16:54:34  profilanswer
 

ben pour tester ta ram, essaie de choper une carte d'affichage toute con en pci et fais un memtest, comme ca ua moins tu sera sur...
c'est possible sinon que ta carte ai eu chaud ou ai morflé et donc déconne un peu... auquel cas u peu tenter un retour sav pour un eventuel echange... :sweat:

n°2540665
Profil sup​primé
Posté le 22-06-2003 à 17:02:45  answer
 

ben nan, g une autre carte la ds mon pc, une geforce IV et j'ai exactement le mm probleme!

n°2541154
louloup2
Posté le 22-06-2003 à 19:43:46  profilanswer
 

comme ça à tous azar ton ventirad est bien placé et la patte thermique n'est pas trop vieille??


---------------
je haie les modo con comme des manches
n°2541204
louloup2
Posté le 22-06-2003 à 20:03:02  profilanswer
 

[:forgefeuflint]


---------------
je haie les modo con comme des manches
n°2541291
Profil sup​primé
Posté le 22-06-2003 à 20:50:03  answer
 

ouais bien sur, elle est toute neuve, je suis sur que ca vient pas de la cg sachant que j'en ai testé deux quoi, trop bizarre mon probleme... :(

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  [Help] Ma cg merde ( tout simplement... ) [Résolu]

 

Sujets relatifs
[HELP] carte graphique a l'agonieHelp ! 2600+ @1250mhz !!!
help! changement de frequence de busCa lit pu les cd la ... help me !!
Config pour 850 ? .................. help[HELP] Prochaine baisse des Radeon 9700pro ???
Controleur STA raid de la P4P800 et de la P4C800 help[HELP] incompatibiliter xp avec une asus k7m
HELP pb hdd seagate 40 GoHelp me: Son sur 2 enceintes sur mes 4 avec carte mère A7V8X
Plus de sujets relatifs à : [Help] Ma cg merde ( tout simplement... ) [Résolu]


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR