Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1900 connectés 

  FORUM HardWare.fr
  Discussions
  Auto / Moto

  Urgent ! Voiture qui ne démarre plus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Urgent ! Voiture qui ne démarre plus

n°24788076
veski57
Posté le 03-12-2010 à 08:49:51  profilanswer
 

Bonjour à tous, j'ai un gros problème.
Voila je vous explique, ma voiture est une clio 1 phase 2 de 1995, Diesel. Hier j'ai mis de l'essence et j'ai repris la route, avec le verglas j'ai calé donc j'ai relancé la voiture el avait un peu de mal mais j'ai réussi. Je roule jusqu'à ce que mon moteur s'éteint en roulant ! Apparition des signaux de batterie et je ne sais plus l'autre. Je réessaye elle redémarre je roule 1 km, et le moteur s'éteint encore une fois. Elle m'a fais le coup encore une fois (3X en tout) ,mais j'ai pu aller jusque près de chez moi donc sa va. Après j'ai demandé a un ami de me faire les câbles avec sa voiture, on l'a fait, je tourne la clé ... La voiture avait plus de patate, mais rien ! Elle ne démarrait toujours pas.  
 
Que faire ? D'où viens le problème ? On m'a parlé des bougies peut-êtres, je ne sais pas ...
 
Et si vous pourriez me donner un tarif approximatif de l'éventuelle problème sa serait gentil ( Je suis étudiant  ;) )
 
Merci d'avance

mood
Publicité
Posté le 03-12-2010 à 08:49:51  profilanswer
 

n°24788137
Taliesim
Posté le 03-12-2010 à 09:05:40  profilanswer
 

veski57 a écrit :

Bonjour à tous, j'ai un gros problème.
Voila je vous explique, ma voiture est une clio 1 phase 2 de 1995, Diesel. Hier j'ai mis de l'essence et j'ai repris la route, avec le verglas j'ai calé donc j'ai relancé la voiture el avait un peu de mal mais j'ai réussi. Je roule jusqu'à ce que mon moteur s'éteint en roulant ! Apparition des signaux de batterie et je ne sais plus l'autre. Je réessaye elle redémarre je roule 1 km, et le moteur s'éteint encore une fois. Elle m'a fais le coup encore une fois (3X en tout) ,mais j'ai pu aller jusque près de chez moi donc sa va. Après j'ai demandé a un ami de me faire les câbles avec sa voiture, on l'a fait, je tourne la clé ... La voiture avait plus de patate, mais rien ! Elle ne démarrait toujours pas.  
 
Que faire ? D'où viens le problème ? On m'a parlé des bougies peut-êtres, je ne sais pas ...
 
Et si vous pourriez me donner un tarif approximatif de l'éventuelle problème sa serait gentil ( Je suis étudiant  ;) )
 
Merci d'avance


Ahem... apparition des signaux de batterie

n°24788155
ParadoX
Posté le 03-12-2010 à 09:10:16  profilanswer
 
n°24788160
veski57
Posté le 03-12-2010 à 09:11:09  profilanswer
 

?

n°24788167
keos92
So i have spoken...
Posté le 03-12-2010 à 09:13:07  profilanswer
 

la pompe de gavage peut etre.
 
mais sans voir la voiture cela devient de la divination

n°24788253
clockover
That's the life
Posté le 03-12-2010 à 09:25:43  profilanswer
 
n°24788334
dewd'
Time to nut up or shut up !
Posté le 03-12-2010 à 09:34:41  profilanswer
 

veski57 a écrit :

Bonjour à tous, j'ai un gros problème.
Voila je vous explique, ma voiture est une clio 1 phase 2 de 1995, Diesel. Hier j'ai mis de l'essence
 


 [:obam haha] Forcément ça va moins bien marcher

n°24797463
veski57
Posté le 03-12-2010 à 21:58:00  profilanswer
 

Non j'ai mis du diesel

n°24806905
clockover
That's the life
Posté le 04-12-2010 à 20:50:43  profilanswer
 

Ben c'était pas très clair :O

n°24807030
Connemrara
Socialiste et syndiqué.
Posté le 04-12-2010 à 20:57:48  profilanswer
 

ParadoX a écrit :

Des bougies sur un diesel ? :D


 
de préchauffages quoi :o

mood
Publicité
Posté le 04-12-2010 à 20:57:48  profilanswer
 

n°24813462
Gued1duweb
Posté le 05-12-2010 à 13:01:50  profilanswer
 

Alternateur en fin de vie peut-être...

n°24896739
david02200
Posté le 13-12-2010 à 20:11:13  profilanswer
 

bonsoir j'ai un probleme avec ma r19 tse 1.4 energy voila je roulé tranquillement et d'un seul cou elle cale !! j'ai redemaré mais j'ete obligé de roulé avec le starter et des ke jenleve le starter elle cale pouvé vous me renseigné . merci

n°24897059
david02200
Posté le 13-12-2010 à 20:32:03  profilanswer
 

ce n'ai pas l'alternateur il charge bien la batrie


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Discussions
  Auto / Moto

  Urgent ! Voiture qui ne démarre plus

 

Sujets relatifs
voiture thermiqueParrainage materiel.net urgent
recours pour l achat d une voiture d occasionconstat voiture
Champ magnétique d'une voitureVoiture d'occasion 12.000 € : choix difficile et erreurs à éviter ?
Voiture donné, question carte griseImporter une voiture US
Remises sur une voiture neuveURGENT !! Ma voiture démarre plus, je suis coincé au boulot ! Yeay !
Plus de sujets relatifs à : Urgent ! Voiture qui ne démarre plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR